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About This Manual

Introduction to the Manuals
The following manuals are supplied with your Epson printer. As well as the manuals, see the help included in the
various Epson software applications.

❏ Start Here (paper manual)
Provides you with information on setting up the printer, installing the software, and so on.

❏ Quick Guide (paper manual)
Provides you with instructions to ensure the safe use of this printer, and basic information on using the printer,
solving problems, and so on.

❏ User's Guide (digital manual)
This manual. Provides overall information and instructions on using the printer, on network settings when
using the printer on a network, and on solving problems.

You can obtain the latest versions of the above manuals with the following methods.

❏ Paper manual
Visit the Epson Europe support website at http://www.epson.eu/Support, or the Epson worldwide support
website at http://support.epson.net/.

❏ Digital manual
Start EPSON Software Updater on your computer. EPSON Software Updater checks for available updates of
Epson software applications and the digital manuals, and allows you to download the latest ones.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 99

Using the Manual to Search for Information
The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific
sections using the bookmarks. You can also print only the pages you need. This section explains how to use a PDF
manual that has been opened in Adobe Reader X on your computer.

User's Guide
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Searching by keyword

Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window,
and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.

Jumping directly from bookmarks

Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous
page, perform the following operation on your keyboard.

❏ Windows: Hold down Alt, and then press ←.

❏ Mac OS: Hold down the command key, and then press ←.

Printing only the pages you need

You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you
want to print in Pages in Pages to Print.

❏ To specify a series of pages, enter a hyphen between the start page and the end page.
Example: 20-25

❏ To specify pages that are not in series, divide the pages with commas.
Example: 5, 10, 15

User's Guide
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Marks and Symbols

!Caution:

Instructions that must be followed carefully to avoid bodily injury.

c
Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.

& Related Information

Links to related sections.

Descriptions Used in this Manual
❏ Screenshots of the printer driver and the Epson Scan 2 (scanner driver) screens are from Windows 10 or macOS

High Sierra. The content displayed on the screens varies depending on the model and situation.

❏ Illustrations of the printer used in this manual are examples only. Although there may be slight differences
depending on the model, the method of operation is the same.

Operating System References

Windows

In this manual, terms such as "Windows 10", "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista",
"Windows XP", "Windows Server 2016", "Windows Server 2012 R2", "Windows Server 2012", "Windows Server 2008
R2", "Windows Server 2008", "Windows Server 2003 R2", and "Windows Server 2003" refer to the following
operating systems. Additionally, "Windows" is used to refer to all versions.

❏ Microsoft® Windows® 10 operating system

❏ Microsoft® Windows® 8.1 operating system

❏ Microsoft® Windows® 8 operating system

❏ Microsoft® Windows® 7 operating system

❏ Microsoft® Windows Vista® operating system

❏ Microsoft® Windows® XP operating system

❏ Microsoft® Windows® XP Professional x64 Edition operating system

❏ Microsoft® Windows Server® 2016 operating system

❏ Microsoft® Windows Server® 2012 R2 operating system

❏ Microsoft® Windows Server® 2012 operating system

❏ Microsoft® Windows Server® 2008 R2 operating system

User's Guide
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❏ Microsoft® Windows Server® 2008 operating system

❏ Microsoft® Windows Server® 2003 R2 operating system

❏ Microsoft® Windows Server® 2003 operating system

Mac OS

In this manual, "Mac OS" is used to refer to macOS High Sierra, macOS Sierra, OS X El Capitan, OS X Yosemite,
OS X Mavericks, OS X Mountain Lion, Mac OS X v10.7.x, and Mac OS X v10.6.8.
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Important Instructions

Safety Instructions
Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

❏ Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following
Web site to learn the meaning of the symbols.
http://support.epson.net/symbols

❏ Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

❏ Be sure your AC power cord meets the relevant local safety standard.

❏ Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself, except
as specifically explained in the printer's manuals.

❏ Unplug the printer and refer servicing to qualified service personnel under the following conditions:
The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

❏ Place the printer near a wall outlet where the plug can be easily unplugged.

❏ Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

❏ Take care not to spill liquid on the printer and not to handle the printer with wet hands.

❏ Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

Safety Instructions for Ink
❏ Be careful not to touch any ink when you handle the ink tanks, ink tank caps, and opened ink bottles or ink

bottle caps.

❏ If ink gets on your skin, wash the area thoroughly with soap and water.

❏ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

❏ If ink gets into your mouth, see a doctor right away.

❏ Do not shake an ink bottle too vigorously or subject it to strong impacts as this can cause ink to leak.

❏ Keep ink bottles and the ink tank unit out of the reach of children. Do not allow children to drink from or
handle the ink bottles and ink bottle cap.
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Printer Advisories and Warnings
Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.

Advisories and Warnings for Setting Up the Printer
❏ Do not block or cover the vents and openings in the printer.

❏ Use only the type of power source indicated on the printer's label.

❏ Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.

❏ Avoid electrical outlets controlled by wall switches or automatic timers.

❏ Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

❏ The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

❏ If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

❏ If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

❏ When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

❏ Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer
will not operate properly if it is tilted at an angle.

❏ Allow space above the printer so that you can fully raise the document cover.

❏ Leave enough space in front of the printer for the paper to be fully ejected.

❏ Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

Advisories and Warnings for Using the Printer
❏ Do not insert objects through the slots in the printer.

❏ Do not put your hand inside the printer during printing.

❏ Do not touch the white flat cable and ink tubes inside the printer.

❏ Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.

❏ Do not move the print head by hand; otherwise, you may damage the printer.

❏ Be careful not to trap your fingers when closing the document cover.

❏ Do not press too hard on the scanner glass when placing the originals.
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❏ If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when
the ink level is below the lower line could damage the printer.

❏ Always turn the printer off using the P button. Do not unplug the printer or turn off the power at the outlet
until the P light stops flashing.

❏ If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Transporting or Storing the Printer
❏ When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;

otherwise ink may leak.

❏ Before transporting the printer, make sure that the print head is in the home (far right) position.

Advisories and Warnings for Using the Printer with a Wireless
Connection
❏ Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing

them to malfunction. When using this printer inside medical facilities or near medical equipment, follow
directions from the authorized personnel representing the medical facilities, and follow all posted warnings and
directions on the medical equipment.

❏ Radio waves from this printer may negatively affect the operation of automatically controlled devices such as
automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near
automatically controlled devices, follow all posted warnings and directions on these devices.

Protecting Your Personal Information
If you give the printer to someone else or dispose of it, restore the default network settings.

Related Information

& “Buttons and Functions” on page 15
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Printer Basics

Part Names and Functions

A Rear paper feed Loads paper.

B Paper support Supports loaded paper.

C Edge guides Feeds the paper straight into the printer. Slide to the edges of the paper.

D Feeder guard Prevents foreign substance from entering the printer.

Usually keep this guard closed.

E Output tray Holds the ejected paper.

A Document cover Blocks external light while scanning.

B Scanner glass Place the originals.

C Control panel Allows you to operate the printer and indicates the printer's status.
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A Front cover Open when removing jammed paper inside the printer.

B Ink reservoir tank (Ink tank) Supplies ink to the print head.

C Ink tank unit Contains the ink tanks.

D Ink tank cover Open to refill the ink tank.

E Print head Ink is ejected from the print head nozzles underneath.

A AC inlet Connects the power cord.

B USB port Connects a USB cable to connect with a computer.
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Control Panel

Buttons and Functions

A Turns the printer on or off.

Unplug the power cord after checking that the power light is off.

B When a network error occurs, pressing this button cancels the error. Hold this button down for more than five
seconds to perform Wi-Fi auto setup using the WPS push button.

C Prints a network connection report allowing you to determine the causes of any problems you may have using the
printer on a network. If you need more detailed network settings and connection status, hold this button down for
at least seven seconds to print a network status sheet.

D Starts monochrome copying on A4 size plain paper. To increase the number of copies (by up to 20 copies), press
this button within one second intervals.

E Starts color copying on A4 size plain paper. To increase the number of copies (by up to 20 copies), press this
button within one second intervals.

F Stops the current operation.

Hold this button down for five seconds until the P button flashes to run print head cleaning.

Functions of Button Combinations

Additional functions are available with different combinations of buttons.

 + 
Scan to Computer

Press the  and  buttons simultaneously to run software on a USB-connected
computer and scan as a PDF file.

 +  or 
Copy in Draft Mode

Press the y and the  or  buttons simultaneously to copy in draft mode.

 + PIN Code Setup (WPS)

Hold down the  and  buttons simultaneously to start PIN Code Setup (WPS).

 + 
Wi-Fi Direct (Simple AP) Setup

Hold down the  and  buttons simultaneously to start Wi-Fi Direct (Simple AP) Setup.
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 + 
Restore Default Network Settings

Turn the printer on while holding down the  button to restore the default network
settings. When the network settings are restored, the printer turns on and the network status
lights flash alternately.

 + Print Nozzle Check Pattern

Turn the printer on while holding down the y button to print the nozzle check pattern.

Lights and Printer Status
Lights on the control panel indicates the status of the printer.

Normal Status

 : On

Light Status

The printer is connected to a wireless (Wi-Fi) network.

The printer is connected to a network in Wi-Fi Direct (Simple AP) mode.

Error Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

 / : On

 / : Flashing

Light Status Solutions

Wi-Fi connection error has occurred. Press the  button to clear the error and try again.

Initial ink charging may not be complete. See the Start Here poster to complete initial ink
charging.

No paper is loaded or more than one sheet
has been fed at a time. Load paper and press the  or  button.
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Light Status Solutions

A paper jam has occurred.
Remove the paper and press the  or 
button.

If the paper jam error continues after removing the
paper and turning the power off and on again, paper
may remain inside the printer. Load A4 size paper in

the rear paper feed, and then press the  or

 button to remove the paper inside. Load paper
in the portrait direction.

If the error cannot be cleared, contact Epson support.

❏ The printer was not turned off correctly.*

❏ Because the printer was turned off while
operating, the nozzles may have dried
and clogged.

* The power was turned off with a power
strip or breaker, the plug was pulled out of
the outlet, or an electrical failure occurred.

❏ After clearing the error by pressing the  or

 button, we recommend performing a nozzle
check. Cancel any pending print jobs.

❏ To turn off the printer, make sure you press the P
button.

When the B light and the b light flash
simultaneously

An ink pad is nearing or at the end of its
service life.

The ink pads need to be replaced.

Contact Epson or an authorised Epson service
provider to replace the ink pad *1. It is not a user-
serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

 or  button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

When the B light and the b light flash
alternately

A borderless printing ink pad is nearing or at
the end of its service life.

The borderless printing ink pad need to be replaced.

Contact Epson or an authorised Epson service
provider to replace the ink pad *1. It is not a user-
serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

 or  button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

Borderless printing is not available, but printing with
a border is available.

The printer has started in recovery mode
because the firmware update failed.

Follow the steps below to try to update the firmware
again.

1. Connect the computer and the printer with a USB
cable. (During recovery mode, you cannot update the
firmware over a network connection.)

2. Visit your local Epson website for further
instructions.
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Light Status Solutions

A printer error has occurred. Open the front cover and remove any paper inside
the printer. Turn the power off and on again.

If the error continues to occur after turning the power
off and on again, contact Epson support.

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

& “Removing Jammed Paper” on page 107
& “Contacting Epson Support” on page 143
& “Installing the Latest Applications” on page 100
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Network Settings

Network Connection Types
You can use the following connection methods.

Wi-Fi Connection
Connect the printer and the computer or smart device to the wireless router. This is the typical connection method
for home or office networks where computers are connected by Wi-Fi through the wireless router.

Related Information

& “Connecting to a Computer” on page 20
& “Connecting to a Smart Device” on page 21
& “Making Wi-Fi Settings from the Printer” on page 21

Wi-Fi Direct (Simple AP) Connection
Use this connection method when you are not using Wi-Fi at home or at the office, or when you want to connect
the printer and the computer or smart device directly. In this mode, the printer acts as an wireless router and you
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can connect the devices to the printer without having to use a standard wireless router. However, devices directly
connected to the printer cannot communicate with each other through the printer.

The printer can be connected by Wi-Fi and Wi-Fi Direct (Simple AP) connection simultaneously. However, if you
start a network connection in Wi-Fi Direct (Simple AP) connection when the printer is connected by Wi-Fi, the
Wi-Fi is temporarily disconnected.

Related Information

& “Making Wi-Fi Direct (Simple AP) Connection Settings” on page 24

Connecting to a Computer
We recommend using the installer to connect the printer to a computer. You can run the installer using one of the
following methods.

❏ Setting up from the website
Access the following website, and then enter the product name. Go to Setup, and then start setting up.
http://epson.sn

❏ Setting up using the software disc (only for the models that come with a software disc and users with Windows
computers with disc drives.)
Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting the Connection Methods

Follow the on-screen instructions until the following screen is displayed, and then select the connection method of
the printer to the computer.
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Select the connection type and then click Next.

Follow the on-screen instructions.

Connecting to a Smart Device
You can use the printer from a smart device when you connect the printer to the same Wi-Fi network (SSID) as the
smart device. To use the printer from a smart device, set up from the following website. Access to the website from
the smart device that you want to connect to the printer.

http://epson.sn > Setup

Note:
If you want to connect a computer and a smart device to the printer at the same time, we recommend connecting the
computer first.

Making Wi-Fi Settings from the Printer
You can make network settings from the printer's control panel in several ways. Choose the connection method
that matches the environment and conditions that you are using.

If the wireless router supports WPS, you can make settings by using push button setup.

After connecting the printer to the network, connect to the printer from the device that you want to use (computer,
smart device, tablet, and so on.)

Related Information

& “Making Wi-Fi Settings by Push Button Setup” on page 22
& “Making Wi-Fi Settings by PIN Code Setup (WPS)” on page 23
& “Making Wi-Fi Direct (Simple AP) Connection Settings” on page 24
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Making Wi-Fi Settings by Push Button Setup
You can automatically set up a Wi-Fi network by pressing a button on the wireless router. If the following
conditions are met, you can set up by using this method.

❏ The wireless router is compatible with WPS (Wi-Fi Protected Setup).

❏ The current Wi-Fi connection was established by pressing a button on the wireless router.

Note:
If you cannot find the button or you are setting up using the software, see the documentation provided with the wireless
router.

1. Hold down the [WPS] button on the wireless router until the security light flashes.

If you do not know where the [WPS] button is, or there are no buttons on the wireless router, see the
documentation provided with your wireless router for details.

2. Press the  button on the printer until the  light and the  light flash alternately (approximately
five seconds).

The connection setting will start. When a connection is established, the  light turns on.

Note:

The printer is in a connection error status when the  light and the  light flash simultaneously. After clearing
the printer error by pressing the  button on the printer, reboot the wireless router, place it close to the printer and try
again. If it still does not work, print a network connection report and check the solution.

Related Information

& “Checking the Network Connection Status” on page 25
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& “Printing a Network Connection Report” on page 25
& “When You Cannot Make Network Settings” on page 115

Making Wi-Fi Settings by PIN Code Setup (WPS)
You can connect to an wireless router by using a PIN code that is printed on the network status sheet. You can use
this method to set up if an wireless router is capable of WPS (Wi-Fi Protected Setup). Use a computer to enter a
PIN code into the wireless router.

1. Load papers.

2. Hold down the  button on the printer for at least seven seconds.

The network status sheet is printed.

Note:

If you release the  button within seven seconds, a network connection report is printed. Note that PIN code
information is not printed on this report.

3. While holding down the  button, press the  button until the  light and the  light flash
alternately.

4. Use your computer to enter the PIN code (an eight digit number) printed on [WPS-PIN Code] column of the
network status sheet into the wireless router within two minutes.

When a connection is established, the  light turns on.

Note:
❏ See the documentation provided with your wireless router for details on entering a PIN code.

❏ The printer is in a connection error status when the  light and the  light flash simultaneously. After
clearing the printer error by pressing the  button on the printer, reboot the wireless router, place it close to the
printer and try again. If it still does not work, print a network connection report and check the solution.

Related Information

& “Printing a Network Status Sheet” on page 31
& “Checking the Network Connection Status” on page 25
& “Printing a Network Connection Report” on page 25
& “When You Cannot Make Network Settings” on page 115

User's Guide

Network Settings

23



Making Wi-Fi Direct (Simple AP) Connection Settings
This method allows you to connect the printer directly to devices without a wireless router. The printer acts as a
wireless router.

1. While holding down the  button, press the  button until the  light and the  light flash
alternately.

Wait until the process ends.

When a connection is established, the  light turns on.

Note:
If you enable Wi-Fi Direct once, it remains enabled unless you restore the default network settings.

2. Load papers.

3. Hold down the  button on the printer for at least seven seconds.

The network status sheet is printed. You can check the SSID and Password for Wi-Fi Direct (Simple AP) on
this sheet.

Note:

If you release the  button within seven seconds, a network connection report is printed. Note that the SSID and
Password for Wi-Fi Direct (Simple AP) are not printed on this report.

4. On the computer's network connection screen or the smart device's Wi-Fi screen, select the same SSID shown
on the network status sheet to connect.

5. Enter the password printed on the network status sheet into the computer or smart device.

You can confirm the status of Wi-Fi Direct on the network status sheet.
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Note:
When you connect from a smart device using Wi-Fi Direct connection (for Android)

When you are using an Android device and connect to the printer using Wi-Fi Direct, the  light and  light flash
simultaneously on the printer.

Press the button to allow the connection request.

Press the  button if you want to reject the connection request.

See Tips on the following website for more details.

http://epson.sn > Support

Related Information

& “Printing a Network Status Sheet” on page 31
& “Checking the Network Connection Status” on page 25
& “When You Cannot Connect Using Wi-Fi Direct (Simple AP) Connection” on page 117

Checking the Network Connection Status
You can check the network connection status in the following way.

Checking the Network Status Using Network Light
You can check the network connection status using the network light on the printer’s control panel.

Related Information

& “Lights and Printer Status” on page 16

Printing a Network Connection Report
You can print a network connection report to check the status between the printer and the wireless router.

1. Load papers.

2. Press the  button.

The network connection report is printed.

Related Information

& “Messages and Solutions on the Network Connection Report” on page 26
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Messages and Solutions on the Network Connection Report

Check the messages and error codes on the network connection report, and then follow the solutions.

a. Error code

b. Messages on the Network Environment

Related Information

& “E-2, E-3, E-7” on page 27
& “E-5” on page 28
& “E-6” on page 28
& “E-8” on page 28
& “E-9” on page 29
& “E-10” on page 29
& “E-11” on page 29
& “E-12” on page 30
& “E-12” on page 30
& “Message on the Network Environment” on page 31
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E-1

Solutions:

❏ Make sure the Ethernet cable is securely connected to your printer and to your hub or other network device.

❏ Make sure your hub or other network device is turned on.

❏ If you want to connect the printer by Wi-Fi, make Wi-Fi settings for the printer again because it is disabled.

E-2, E-3, E-7

Solutions:

❏ Make sure your wireless router is turned on.

❏ Confirm that your computer or device is connected correctly to the wireless router.

❏ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

❏ Place the printer closer to your wireless router and remove any obstacles between them.

❏ If you have entered the SSID manually, check if it is correct. Check the SSID from the Network Status part on
the network connection report.

❏ If an wireless router has multiple SSIDs, select the SSID that is displayed. When the SSID is using a non-
compliant frequency, the printer does not display them.

❏ If you are using push button setup to establish a network connection, make sure your wireless router supports
WPS. You cannot use push button setup if your wireless router does not support WPS.

❏ Makes sure your SSID uses only ASCII characters (alphanumeric characters and symbols). The printer cannot
display an SSID that contains non-ASCII characters.

❏ Makes sure you know your SSID and password before connecting to the wireless router. If you are using a
wireless router with its default settings, the SSID and password are located on a label on the wireless router. If
you do not know your SSID and password, contact the person who set up the wireless router, or see the
documentation provided with the wireless router.

❏ If you are connecting to an SSID generated from a tethering smart device, check for the SSID and password in
the documentation provided with the smart device.

❏ If your Wi-Fi connection suddenly disconnects, check for the conditions below. If any of these conditions are
applicable, reset your network settings by downloading and running the software from the following website.
http://epson.sn > Setup

❏ Another smart device was added to the network using push button setup.

❏ The Wi-Fi network was set up using any method other than push button setup.

Related Information

& “Connecting to a Computer” on page 20
& “Making Wi-Fi Settings from the Printer” on page 21
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E-5

Solutions:

Make sure the wireless router’s security type is set to one of the following. If it is not, change the security type on
the wireless router, and then reset the printer’s network settings.

❏ WEP-64 bit (40 bit)

❏ WEP-128 bit (104 bit)

❏ WPA PSK (TKIP/AES)*

❏ WPA2 PSK (TKIP/AES)*

❏ WPA (TKIP/AES)

❏ WPA2 (TKIP/AES)

* WPA PSK is also known as WPA Personal. WPA2 PSK is also known as WPA2 Personal.

E-6

Solutions:

❏ Check if MAC address filtering is disabled. If it is enabled, register the printer’s MAC address so that it is not
filtered. See the documentation provided with the wireless router for details. You can check the printer’s MAC
address from the Network Status part on the network connection report.

❏ If your wireless router is using shared authentication with WEP security, make sure the authentication key and
index are correct.

❏ If the number of connectable devices on the wireless router is less than the number of network devices that you
want to connect, make settings on the wireless router to increase the number of connectable devices. See the
documentation provided with the wireless router to make settings.

Related Information

& “Printing a Network Status Sheet” on page 31

E-8

Solutions:

❏ Enable DHCP on the access point if the printer’s Obtain IP Address setting is set to Auto.

❏ If the printer’s Obtain IP Address setting is set to Manual, the IP address you manually set is invalid due to out
of range (for example: 0.0.0.0). Set a valid IP address from the printer’s control panel or by using Web Config.

Related Information

& “Printing a Network Status Sheet” on page 31

User's Guide

Network Settings

28



E-9

Solutions:

Check the following.

❏ Devices are turned on.

❏ You can access the Internet and other computers or network devices on the same network from the devices you
want to connect to the printer.

If still does not connect your printer and network devices after confirming the above, turn off the wireless router.
Wait for about 10 seconds, and then turn it on. Then reset your network settings by downloading and running the
installer from the following website.

http://epson.sn > Setup

Related Information

& “Connecting to a Computer” on page 20

E-10

Solutions:

Check the following.

❏ Other devices on the network are turned on.

❏ Network addresses (IP address, subnet mask, and default gateway) are correct if you have set the printer’s
Obtain IP Address to Manual.

Reset the network address if they are incorrect. You can check the IP address, subnet mask, and default gateway
from the Network Status part on the network connection report.

If DHCP is enabled, change the printer’s Obtain IP Address setting to Auto. If you want to set the IP address
manually, check the printer’s IP address from the Network Status part on the network connection report, and then
select Manual on the network settings screen. Set the subnet mask to [255.255.255.0].

If still does not connect your printer and network devices, turn off the wireless router. Wait for about 10 seconds,
and then turn it on.

Related Information

& “Printing a Network Status Sheet” on page 31

E-11

Solutions:

Check the following.

❏ The default gateway address is correct if you set the printer’s TCP/IP Setup setting to Manual.

❏ The device that is set as the default gateway is turned on.

Set the correct default gateway address. You can check the default gateway address from the Network Status part
on the network connection report.
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Related Information

& “Printing a Network Status Sheet” on page 31

E-12

Solutions:

Check the following.

❏ Other devices on the network are turned on.

❏ The network addresses (IP address, subnet mask, and default gateway) are correct if you are entering them
manually.

❏ The network addresses for other devices (subnet mask and default gateway) are the same.

❏ The IP address does not conflict with other devices.

If still does not connect your printer and network devices after confirming the above, try the following.

❏ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

❏ Make network settings again using the installer. You can run it from the following website.
http://epson.sn > Setup

❏ You can register several passwords on a wireless router that uses WEP security type. If several passwords are
registered, check if the first registered password is set on the printer.

Related Information

& “Printing a Network Status Sheet” on page 31
& “Connecting to a Computer” on page 20

E-13

Solutions:

Check the following.

❏ Network devices such as a wireless router, hub, and router are turned on.

❏ The TCP/IP Setup for network devices has not been set up manually. (If the printer’s TCP/IP Setup is set
automatically while the TCP/IP Setup for other network devices is performed manually, the printer’s network
may differ from the network for other devices.)

If it still does not work after checking the above, try the following.

❏ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

❏ Make network settings on the computer that is on the same network as the printer using the installer. You can
run it from the following website.
http://epson.sn > Setup

❏ You can register several passwords on a wireless router that uses the WEP security type. If several passwords are
registered, check if the first registered password is set on the printer.
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Related Information

& “Printing a Network Status Sheet” on page 31
& “Connecting to a Computer” on page 20

Message on the Network Environment

Message Solution

*Multiple network names (SSID) that
match your entered network name (SSID)
have been detected. Confirm network
name (SSID).

The same SSID may be set on several access points. Check the settings on the
access points, and change the SSID.

The Wi-Fi environment needs to be
improved. Turn the wireless router off and
then turn it on. If the connection does not
improve, see the documentation for the
wireless router.

After moving the printer closer to the access point and removing any
obstacles between them, turn off the access point. Wait for about 10 seconds,
and then turn it on. If it still does not connect, see the documentation
supplied with the access point.

*No more devices can be connected.
Disconnect one of the connected devices if
you want to add another one.

Computer and smart devices that can be connected simultaneously are
connected in full in the Wi-Fi Direct (Simple AP) connection. To add another
computer or smart device, disconnect one of the connected devices first.

You can confirm the number of wireless devices which can be connected
simultaneously and the number of connected devices by checking the
network status sheet.

The same SSID as Wi-Fi Direct exists in the
environment. Change the Wi-Fi Direct SSID
if you cannot connect a smart device to the
printer.

On the printer’s control panel, go to Wi-Fi Direct Setup screen and select the
menu to change the setting. You can change the network name following
after DIRECT-XX-. Enter within 32 characters.

Printing a Network Status Sheet
You can check the detailed network information by printing it such as the maximum number of devices you can
connect by Wi-Fi Direct (simple AP).

1. Load papers.

2. Hold down the  button on the printer's control panel for at least seven seconds.

The network status sheet is printed.

Note:

If you release the  button within seven seconds, a network connection report is printed.

Replacing or Adding New Wireless Routers
If the SSID changes due to the replacement of a wireless router, or a wireless router is added and a new network
environment is established, re-set the Wi-Fi settings.
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Related Information

& “Changing the Connection Method to a Computer” on page 32

Changing the Connection Method to a Computer
Using the installer and re-set up in a different connection method.

❏ Setting up from the website
Access the following website, and then enter the product name. Go to Setup, and then start setting up.
http://epson.sn

❏ Setting up using the software disc (only for the models that come with a software disc and users with Windows
computers with disc drives.)
Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting Change the Connection Methods

Follow the on-screen instructions until the following screen is displayed.

Select Change or re-set the connection method on the Select Software Installation screen, and then click Next.

Restoring the Network Settings from the Control
Panel
You can restore all network settings to their defaults.

1. Turn the printer off.
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2. While holding down the  button, press the  button until the  light and the  light flash
alternately.

Restoration is complete when the  light and the  light are off.
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Preparing the Printer

Loading Papers

Available Paper and Capacities

Genuine Epson Paper

Epson recommends using genuine Epson paper to ensure high-quality printouts.

Note:
The availability of paper varies by location. For the latest information on paper available in your area, contact Epson
support.

Paper suitable for printing documents

Media Name Size Loading Capacity (Sheets)
*

Epson Bright White Ink Jet Paper A4 Up to the line indicated by the
triangle symbol on the edge guide.

-

* Borderless Printing

Paper suitable for printing photos

Media Name Size Loading Capacity
(Sheets) *1

Epson Ultra Glossy Photo Paper A4, 13×18 cm (5×7 in.) 20*2 -

10×15 cm (4×6 in.) ✓

Epson Premium Glossy Photo Paper A4, 13×18 cm (5×7 in.) 20*2 -

16:9 wide size (102×181 mm), 10×15 cm
(4×6 in.)

✓

Epson Premium Semigloss Photo Paper A4 20*2 -

10×15 cm (4×6 in.) ✓

Epson Photo Paper Glossy A4, 13×18 cm (5×7 in.) 20*2 -

10×15 cm (4×6 in.) ✓

Epson Matte Paper-Heavyweight A4 20 -

Epson Photo Quality Ink Jet Paper A4 80 -

Epson Double-Sided Matte Paper A4 1 -
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*1 Borderless Printing

*2 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Commercially Available Paper

Plain papers

Media Name Size Loading Capacity (Sheets)
*1

Plain paper

Copy paper

Letter, A4, B5, 16K (195×270 mm ),
A5, A6, B6

Up to the line indicated by the triangle
symbol on the edge guide.*2

-

Legal, 8.5×13 in., Indian-Legal 1 -

User Defined (mm)

54×86 to 215.9×1200

1 -

*1 Borderless Printing

*2 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Envelopes

Media Name Size Loading Capacity
(Envelopes) *

Envelope Envelope #10, Envelope DL, Envelope C6 10 -

* Borderless Printing

Paper Handling Precautions

❏ Read the instruction sheets supplied with the paper.

❏ Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.
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❏ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

❏ Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

❏ Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper
packaging or contact the manufacturer to confirm the paper specifications.

Related Information

& “Printer Specifications” on page 133

Loading Paper in the Rear Paper Feed

1. Open the feeder guard and pull out the paper support.

2. Slide the edge guides.
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3. Load paper at the center of the paper support with the printable side facing up.

c
Important:

❏ Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line just under the d symbol inside the edge guide.

❏ Load paper short edge first. However, when you have set the long edge as the width of the user defined size,
load paper long edge first.

❏ Pre-punched paper

Note:
❏ Load a single sheet of defined size plain paper with binding holes at the left or right.

❏ Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guides to the edges of the paper, and then close the feeder guard.

c
Important:

Do not place objects on the feeder guard. Doing so may prevent paper from feeding.
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5. Slide out the output tray.

Note:
Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.

Related Information

& “Paper Handling Precautions” on page 35
& “Available Paper and Capacities” on page 34
& “Loading Envelopes and Precautions” on page 38
& “Loading Long Papers” on page 39

Loading Envelopes and Precautions
Loading envelopes short edge first at the center with the flap facing down, and slide the edge guides to the edges of
the envelopes.

❏ Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

❏ Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

❏ Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

❏ Avoid using envelopes that are too thin, as they may curl during printing.
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Related Information

& “Available Paper and Capacities” on page 34
& “Loading Paper in the Rear Paper Feed” on page 36

Loading Long Papers
When loading paper longer than legal size, store the paper support, and then flatten the leading edge of the paper.

Related Information

& “Available Paper and Capacities” on page 34
& “Loading Paper in the Rear Paper Feed” on page 36

List of Paper Type
To obtain optimum printing results, select the paper type that suits the paper.

Media Name Media Type

Epson Bright White Ink Jet Paper Plain paper

Epson Ultra Glossy Photo Paper Epson Ultra Glossy

Epson Premium Glossy Photo Paper Epson Premium Glossy

Epson Premium Semigloss Photo Paper Epson Premium Semigloss

Epson Photo Paper Glossy Photo Paper Glossy

Epson Matte Paper-Heavyweight

Epson Double-Sided Matte Paper

Epson Matte

Epson Photo Quality Ink Jet Paper Epson Photo Quality Ink Jet

Placing Originals on the Scanner Glass

c
Important:

When placing bulky originals such as books, prevent exterior light from shining directly onto the scanner glass.
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1. Open the document cover.

2. Remove any dust or stains on the scanner glass.

3. Place the original face-down and slide it to the corner mark.

Note:
A range of 1.5 mm from the bottom edge and right edge of the scanner glass is not scanned.

4. Close the cover gently.

c
Important:

Do not apply too much force to the scanner glass or the document cover. Otherwise, they may be damaged.

5. Remove the originals after scanning.

Note:
If you leave the originals on the scanner glass for a long time, they may stick to the surface of the glass.

Placing Multiple Photos for Scanning at the Same Time
You can scan multiple photos at the same time and save each image, using Photo Mode in Epson Scan 2. Place the
photos 4.5 mm away from the horizontal and vertical edges of the scanner glass, and place them at least 20 mm
apart from each other. The photos should be larger than 15×15 mm.
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Note:
Enable the Thumbnail check box at the top of the preview window.

Saving Power
The printer enters sleep mode or turns off automatically if no operations are performed for a set period. You can
adjust the time before power management is applied. Any increase will affect the product's energy efficiency. Please
consider the environment before making any change.

Depending on the location of purchase, the printer may have a feature that turns it off automatically if it is not
connected to the network for 30 minutes.

Saving Power - Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

3. Do one of the following.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To
make the printer turn off automatically, select the time period as the Power Off Timer setting, and click
Send.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Send. To
make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If
Disconnected setting, and then click Send.

Note:
Your product may have the Power Off Timer feature or Power Off If Disconnected and Power Off If Disconnected
features depending on the location of purchase.

4. Click OK.
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Saving Power - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer Settings.

4. Do one of the following.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Apply. To
make the printer turn off automatically, select the time period as the Power Off Timer setting, and click
Apply.

❏ Select the time period before the printer enters sleep mode as the Sleep Timer setting, and click Apply. To
make the printer turn off automatically, select the time period in the Power Off If Inactive or Power Off If
Disconnected setting, and then click Apply.

Note:
Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features
depending on the location of purchase.
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Printing

Printing from the Printer Driver on Windows

Accessing the Printer Driver
When accessing the printer driver from the computer's control panel, the settings are applied to all of the
applications.

Accessing the printer driver from the control panel

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Select printing preferences.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar

The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one
displayed from the control panel. If you double-click this icon, you can check the status of the printer.

Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the
Maintenance tab, and then select Register the shortcut icon to the taskbar.

Printing Basics
Note:
Operations may differ depending on the application. See the application's help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.
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2. Select Print or Page Setup from the File menu.

3. Select your printer.

4. Select Preferences or Properties to access the printer driver window.

5. Change the settings as necessary.

See the menu options for the printer driver for details.

Note:
❏ You can also see the online help for explanations of the setting items. Right-clicking an item displays Help.

❏ When you select Print Preview, you can see a preview of your document before printing.

6. Click OK to close the printer driver window.

7. Click Print.

Note:
When you select Print Preview, a preview window is displayed. To change the settings, click Cancel, and then repeat
the procedure from step 2.

Related Information

& “Available Paper and Capacities” on page 34
& “Loading Paper in the Rear Paper Feed” on page 36
& “Main Tab” on page 59
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Printing on 2-Sides
You can print on both sides of the paper. You can also print a booklet that can be created by re-ordering the pages
and folding the printout.

Note:
❏ This feature is not available for borderless printing.

❏ Flip the paper over to print on the other side when the printer has finished printing the first side.

❏ If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

❏ Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

& “Available Paper and Capacities” on page 34

Print Settings

2-sided printing is available when EPSON Status Monitor 3is enabled. However, it may not be available when the
printer is accessed over a network or is used as a shared printer.

Note:
To enable EPSON Status Monitor 3, click Extended Settings on the Maintenance tab, and then select Enable EPSON
Status Monitor 3.

1. On the printer driver's Main tab, select an option from 2-Sided Printing.

2. Click Settings, make the appropriate settings, and then click OK.

Note:
To print a folded booklet, select Booklet.

3. Click Print.

When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen
instructions.

Related Information

& “Printing Basics” on page 43
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& “Main Tab” on page 59

Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Print Settings

On the printer driver's Main tab, select 2-Up or 4-Up as the Multi-Page setting.

Note:
This feature is not available for borderless printing.

Related Information

& “Printing Basics” on page 43
& “Main Tab” on page 59

Printing and Stacking in Page Order (Reverse Order Printing)
You can print from the last page so that the documents are stacked in page order.
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Print Settings

On the printer driver's Main tab, select Reverse Order.

Related Information

& “Printing Basics” on page 43
& “Main Tab” on page 59

Printing a Reduced or Enlarged Document
You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

Print Settings

On the printer driver's More Options tab, select the document size from the Document Size setting. Select the
paper size you want to print on from the Output Paper setting. Select Reduce/Enlarge Document, and then select
Fit to Page or Zoom to. When you select Zoom to, enter a percentage.

Select Center to print the images in the center of the page.

Note:
This feature is not available for borderless printing.

Related Information

& “Printing Basics” on page 43
& “More Options Tab” on page 60
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Printing One Image on Multiple Sheets for Enlargement (Creating a
Poster)
This feature allows you to print one image on multiple sheets of paper. You can create a larger poster by taping
them together.

Note:
This feature is not available for borderless printing.

Print Settings

On the printer driver's Main tab, select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster as the Multi-Page
setting. If you click Settings, you can select the panels that you do not want to print. You can also select the cutting
guide options.

Related Information

& “Printing Basics” on page 43
& “Main Tab” on page 59
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Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).
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4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.
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7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then
temporarily tape them together from the back.
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

9. Tape the sheets together from the back.
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10. Cut off the remaining margins along the outer guide.

Printing with a Header and Footer
You can print information such as a user name and printing date in headers or footers.

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Header/Footer. Click
Settings, and then select the items you want to print.
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Related Information

& “Printing Basics” on page 43
& “More Options Tab” on page 60

Printing a Watermark
You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available with borderless printing.

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Watermark. Click Settings
to change details such as the size, density, or position of the watermark.

Related Information

& “Printing Basics” on page 43
& “More Options Tab” on page 60

Printing Multiple Files Together
Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as multi-page layout, and 2-sided printing.

Print Settings

On the printer driver's Main tab, select Job Arranger Lite. When you start printing, the Job Arranger Lite window
is displayed. With the Job Arranger Lite window opened, open the file that you want to combine with the current
file, and then repeat the above steps.
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When you select a print job added to Print Project in the Job Arranger Lite window, you can edit the page layout.

Click Print from the File menu to start printing.

Note:
If you close the Job Arranger Lite window before adding all the print data to the Print Project, the print job you are currently
working on is canceled. Click Save from the File menu to save the current job. The extension of the saved files is "ecl".

To open a Print Project, click Job Arranger Lite on the printer driver's Maintenance tab to open the Job Arranger Lite
window. Next, select Open from the File menu to select the file.

Related Information

& “Printing Basics” on page 43
& “Main Tab” on page 59

Printing Using the Color Universal Print Feature
You can enhance the visibility of texts and images in printouts.

Color Universal Print is only available when the following settings are selected.

❏ Paper Type: Plain paper

❏ Quality: Standard or a higher quality

❏ Print Color: Color

❏ Applications: Microsoft® Office 2007 or later

❏ Text Size: 96 pts or smaller

Print Settings

On the printer driver's More Options tab, click Image Options in the Color Correction setting. Select an option
from the Color Universal Print setting. Click Enhancement Options to make further settings.

Note:
❏ Certain characters may be altered by patterns, such as "+" appearing as "±".

❏ Application-specific patterns and underlines may alter content printed using these settings.

❏ Print quality may decrease in photos and other images when using Color Universal Print settings.

❏ Printing is slower when using Color Universal Print settings.

Related Information

& “Printing Basics” on page 43
& “More Options Tab” on page 60

User's Guide

Printing

56



Adjusting the Print Color
You can adjust the colors used in the print job.

Note:
These adjustments are not applied to the original data.

Print Settings

On the printer driver's More Options tab, select Custom as the Color Correction setting. Click Advanced to open
the Color Correction window, and then select the method of color correction.

Note:
❏ Automatic is selected as default on the More Options tab. With this setting, the colors are automatically adjusted to

match the paper type and print quality settings.

❏ PhotoEnhance on the Color Correction window adjusts the color by analyzing the location of the subject. Therefore, if
you have changed the location of the subject by reducing, enlarging, cropping, or rotating the image, the color may change
unexpectedly. Selecting the borderless setting also changes the location of the subject resulting in changes in color. If the
image is out of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than
PhotoEnhance.

Related Information

& “Printing Basics” on page 43
& “More Options Tab” on page 60

Printing to Emphasize Thin Lines
You can thicken thin lines that are too thin to print.

Print Settings

On the printer driver's More Options tab, click Image Options in the Color Correction setting. Select Emphasize
Thin Lines.
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Related Information

& “Printing Basics” on page 43
& “More Options Tab” on page 60

Printing Clear Bar Codes
You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed
cannot be scanned.

You can use this feature under the following conditions.

❏ Paper: Plain paper, Copy paper, or Envelope

❏ Quality: Standard
The print quality may be changed when printing. The print speed may become slower and print density may
become higher.

Note:
Deblurring may not always be possible depending on the circumstances.

Print Settings

On the printer driver's Maintenance tab, click Extended Settings, and then select Barcode mode.

Related Information

& “Printing Basics” on page 43
& “Maintenance Tab” on page 60

Canceling Printing
You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

On your computer, right-click on your printer in Devices and Printers, Printer, or in Printers and Faxes. Click
See what's printing, right-click on the job you want to cancel, and then select Cancel.
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Menu Options for the Printer Driver
Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.

Main Tab

Printing Presets Add/Remove Presets You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Show Settings Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults Return all settings to their factory default values. The settings on the More Options tab are also
reset to their defaults.

Ink Levels Displays how to check the ink levels.

Paper Source Select the paper source from which the paper is fed. Select Auto Select to automatically select the
paper source selected in the print settings on the printer's control panel.

If the printer has only one paper source, this item is not displayed.

Document Size Select the paper size on which you want to print. If you select User-Defined, enter the paper width
and height.

Borderless Enlarges the print data slightly more than the paper size so that no margins are printed around the
edges of the paper. Click Settings to select the amount of enlargement.

Orientation Select the orientation you want to use to print.

Paper Type Select the type of paper on which you print.

Quality Select the pint quality you want to use for printing. Available settings depend on the paper type
you select. Click More Settings to make further settings.

Color Select the color for your print job.

2-Sided Printing Allows you to perform 2-sided printing.

Settings You can specify the binding edge and the binding margins.

Multi-Page Allows you to print several pages on one sheet or perform poster printing. Click Page Order to
specify the order in which pages are printed.

Copies Set the number of copies you want to print.

Collate Prints multi-page documents collated in order and sorted into sets.

Reverse Order Allows you to print from the last page so that the pages are stacked in the
correct order after printing.

Quiet Mode Reduces the noise the printer makes. However, enabling this may reduce print speed.

Print Preview Displays a preview of your document before printing.

Job Arranger Lite Select to print using the Job Arranger Lite feature.
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More Options Tab

Printing Presets Add/Remove Presets You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Show Settings Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults Return all settings to their factory default values. The settings on the Main tab are also reset to their
defaults.

Document Size Select the size of your document.

Output Paper Select the paper size on which you want to print. If the Output Paper differs from the Document
Size, Reduce/Enlarge Document is selected automatically. You do not have to select it when
printing without reducing or enlarging the size of a document.

Reduce/Enlarge
Document

Allows you to reduce or enlarge the size of a document.

Fit to Page Automatically reduce or enlarge the document to fit to the paper size
selected in Output Paper.

Zoom to Prints with a specific percentage.

Center Prints images in the center of the paper.

Color Correction Automatic Adjusts the colors of images automatically.

Custom Allows you to perform manual color correction. Click Advanced for
further settings.

Image Options Enables print quality options such as Color Universal Print or Fix Red-
Eye. You can also thicken thin lines to make them visible on the
printouts.

Watermark Features Allows you to make settings for anti-copy pattern or watermarks.

Additional Settings Rotate 180° Rotates pages 180 degrees before printing. This feature is helpful when
printing on paper such as envelopes that are loaded in fixed direction in
the printer.

High Speed Prints when the print head moves in both directions. The print speed is
faster, but the quality may decline.

Mirror Image Inverts an image to print as it would appear in a mirror.

Maintenance Tab

Nozzle Check Prints a nozzle check pattern to check if the print head nozzles are clogged.

Head Cleaning Cleans the clogged nozzles in the print head. Because this feature uses some ink, clean the print
head only if the nozzles are clogged.

Power Cleaning Replaces all of the ink inside the ink tubes to improve the print quality.

Print Head Alignment Aligns the print head so that images are printed clearly.

Job Arranger Lite Opens the Job Arranger Lite window. Here you can open and edit previously saved data.

EPSON Status
Monitor 3

Opens the EPSON Status Monitor 3 window. Here you can confirm the status of the printer and the
consumables.
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Monitoring
Preferences

Allows you to make settings for items on the EPSON Status Monitor 3 window.

Extended Settings Allows you to make a variety of settings. Right-click each item to view the Help for more details.

Print Queue Displays the jobs waiting to be printed. You can check, pause, or resume print jobs.

Printer and Option
Information

Displays the number of sheets of paper fed into the printer.

Language Changes the language used on the printer driver window. To apply the settings, close the printer
driver, and then open it again.

Software Update Starts EPSON Software Updater to check for the latest version of applications on the Internet.

Technical Support Allows you to access the Epson technical support website.

Printing from the Printer Driver on Mac OS

Printing Basics
Note:
Operations differ depending on the application. See the application's help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.

2. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details ord to expand the print window.

3. Select your printer.
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4. Select Print Settings from the pop-up menu.

Note:
On OS X Mountain Lion or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

5. Change the settings as necessary.

See the menu options for the printer driver for details.

6. Click Print.

Related Information

& “Available Paper and Capacities” on page 34
& “Loading Paper in the Rear Paper Feed” on page 36
& “Menu Options for Print Settings” on page 66
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Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Print Settings

Select Layout from the pop-up menu. Set the number of pages in Pages per Sheet, the Layout Direction (page
order), and Border.

Related Information

& “Printing Basics” on page 61
& “Menu Options for Layout” on page 66

Printing and Stacking in Page Order (Reverse Order Printing)
You can print from the last page so that the documents are stacked in page order.

Print Settings

Select Paper Handling from the pop-up menu. Select Reverse as the Page Order setting.

Related Information

& “Printing Basics” on page 61
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& “Menu Options for Paper Handling” on page 66

Printing a Reduced or Enlarged Document
You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

Print Settings

When printing to fit to the paper size, select Paper Handling from the pop-up menu, and then select Scale to fit
paper size. Select the paper size you loaded in the printer in Destination Paper Size. When reducing the size of
the document, select Scale down only.

When printing at a specific percentage, do one of the following.

❏ Select Print from the File menu of the application. Select Printer, enter a percentage in Scale, and then click
Print.

❏ Select Page Setup from the File menu of the application. Select your printer in Format For, enter a percentage
in Scale, and then click OK.

Note:
Select the paper size you set in the application as the Paper Size setting.

Related Information

& “Printing Basics” on page 61
& “Menu Options for Paper Handling” on page 66
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Adjusting the Print Color
You can adjust the colors used in the print job.

Note:
These adjustments are not applied to the original data.

Print Settings

Select Color Matching from the pop-up menu, and then select EPSON Color Controls. Select Color Options
from the pop-up menu, and then select one of the available options. Click the arrow next to Advanced Settings,
and then make more detailed settings.

Related Information

& “Printing Basics” on page 61
& “Menu Options for Color Matching” on page 66
& “Menu Options for Color Options” on page 67

Canceling Printing
You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

Click the printer icon in the Dock. Select the job you want to cancel, and then do one of the following.

❏ OS X Mountain Lion or later

Click  next to the progress meter.

❏ Mac OS X v10.6.8 to v10.7.x
Click Delete.

Menu Options for the Printer Driver
Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.
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Menu Options for Layout

Pages per Sheet Select the number of pages to be printed on one sheet.

Layout Direction Specify the order in which the pages will be printed.

Border Prints a border around the pages.

Reverse page
orientation

Rotates pages 180 degrees before printing. Select this item when printing on paper such as
envelopes that are loaded in fixed direction in the printer.

Flip horizontally Inverts an image to print as it would appear in a mirror.

Menu Options for Color Matching

ColorSync Select the method for color adjustment. These options adjusts colors between the printer and the
computer display to minimize the difference in color.

EPSON Color Controls

Menu Options for Paper Handling

Collate pages Prints multi-page documents collated in order and sorted into sets.

Pages to Print Select to print only odd pages or even pages.

Page Order Select to print from the top or the last page.

Scale to fit paper size Prints to fit to the paper size you loaded.

Destination Paper
Size

Select the paper size to print on.

Scale down only Select when reducing the size of the document.

Menu Options for Cover Page

Print Cover Page Select whether or not to print a cover page. When you want to add a back cover, select After
document.

Cover Page Type Select the contents of the cover page.

Menu Options for Print Settings

Paper Source Select the paper source from which the paper is fed. If the printer has only one paper source, this
item is not displayed. Selecting Auto Select selects the paper source that matches the paper
setting on the printer automatically.

Media Type Select the type of paper on which you print.

Print Quality Select the pint quality you want to use for printing. The options vary depending on the paper type.
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Borderless This checkbox is selected when you select a borderless paper size.

Expansion In borderless printing, the print data is enlarged slightly more than the
paper size so that no margins are printed around the edges of the paper.
Select the amount of enlargement.

Grayscale Select when you want to print in black or shades of gray.

Mirror Image Inverts an image to print as it would appear in a mirror.

Menu Options for Color Options

Manual Settings Adjusts the color manually. In Advanced Settings, you can select detailed settings.

PhotoEnhance Produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Off (No Color
Adjustment)

Print without enhancing or adjusting the color in any way.

Making Operation Settings for the Mac OS Printer Driver

Accessing the Operation Settings Window of the Mac OS Printer Driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver).

Operation Settings of the Mac OS Printer Driver

❏ Skip Blank Page: Avoids printing blank pages.

❏ Quiet Mode: Prints quietly. However, the print speed may be slower.

❏ High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

❏ Remove white borders: Removes unnecessary margins during borderless printing.

❏ Warning Notifications: Allows the printer driver to display warning notifications.

❏ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the printer
information is impossible because the printer is shared with Windows computers on a network or for any other
reason.
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Printing from Smart Devices

Using Epson iPrint
Epson iPrint is an application that allows you to print photos, documents, and web pages from a smart device such
as a smartphone or tablet. You can use local print, printing from a smart device that is connected to the same
wireless network as your printer, or remote print, printing from a remote location over the Internet. To use remote
print, register your printer in the Epson Connect service.

Related Information

& “Printing Using a Network Service” on page 103

Installing Epson iPrint

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Printing Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.
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The following screens are subject to change without notice. The contents may vary depending on the product.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Select what you want to print such as photos and documents.

E Displays the screen to make print settings such as paper size and paper type.

F Displays the paper size. When this is displayed as a button, press it to display the paper settings currently
set on the printer.

G Displays photos and documents you selected.

H Starts printing.

Note:
To print from the document menu using iPhone, iPad, and iPod touch running iOS, start Epson iPrint after transferring the
document you want to print using the file sharing function in iTunes.

Using Epson Print Enabler
You can wirelessly print your documents, emails, photos, and web pages right from your Android phone or tablet
(Android v4.4 or later). With a few taps, your Android device will discover an Epson printer that is connected to
the same wireless network.

1. Load paper in the printer.

2. Set up your printer for wireless printing.
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3. On your Android device, install the Epson Print Enabler plug-in from Google Play.

4. Connect your Android device to the same wireless network as your printer.

5. Go to Settings on your Android device, select Printing, and then enable Epson Print Enabler.

6. From an Android application such as Chrome, tap the menu icon and print whatever is on the screen.

Note:
If you do not see your printer, tap All Printers and select your printer.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36
& “Connecting to a Smart Device” on page 21

Canceling the Ongoing Job

Press the y button on the printer's control panel to cancel the print job in progress.
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Copying

Copying Basics
You can copy on A4-size paper at the same magnification. Margins with a width of 3 mm appear around the edges
of the paper regardless of whether or not the original has margins around the edges of the paper. When copying
originals smaller than A4-size, margins will be wider than 3 mm depending on the position where you place the
original.

1. Load A4-size paper in the printer.

2. Place the originals.

3. Press the  or  button.

Note:

❏ Press the y and the  or  buttons simultaneously to copy in draft mode, where you can use less ink and
print at a lower density.

❏ The color, size, and border of the copied image are slightly different from the original.

Related Information

& “Placing Originals on the Scanner Glass” on page 39

Making Multiple Copies
You can make multiple copies at a time. You can specify up to 20 copies. Margins with a width of 3 mm appear
around the edges of the paper.

1. Load the same number of sheets of A4-size paper as the number of copies you want to copy.

2. Place the originals.

3. Press the  or  button the same number of times as the number of copies you want to make. For

example, if you want to make 10 copies in color, press the  button 10 times.

Note:
Press the button within one second to change the number of copies. If the button is pressed after one second, the number
of copies is set and copying starts.

Related Information

& “Copying Basics” on page 71
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Scanning

Scanning from the Control Panel
You can save the scanned image in PDF format to a computer which is connected to the printer with a USB cable.

c
Important:

Make sure you have installed Epson Scan 2 and Epson Event Manager on your computer before using this feature.

1. Place the originals.

2. Press the  button and the  button simultaneously.

Note:
❏ You can change the scan settings such as the scanning size, folder to save, or save format, by using Epson Event

Manager.

❏ The color, size, and border of the scanned image will not be exactly the same as the original.

Related Information

& “Placing Originals on the Scanner Glass” on page 39
& “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on
page 96

Scanning from a Computer

Scanning Using Epson Scan 2
You can scan by using the scanner driver "Epson Scan 2". See the Epson Scan 2 help for an explanation of each
setting item.

Related Information

& “Application for Scanning Documents and Images (Epson Scan 2)” on page 95

Scanning Documents (Document Mode)

Using Document Mode in Epson Scan 2, you can scan originals using detailed settings that are suitable for text
documents.

1. Place the originals.

2. Start Epson Scan 2.

3. Select Document Mode from the Mode list.
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4. Make the following settings on the Main Settings tab.

❏ Document Size: Select the size of the original you placed.

❏  /  (Original orientation) buttons: Select the set orientation of the original you placed.
Depending on the size of the original, this item may be set automatically and cannot be changed.

❏ Image Type: Select the color for saving the scanned image.

❏ Resolution: Select the resolution.

Note:
❏ The Document Source setting is fixed as Scanner Glass. You cannot change this setting.

❏ If you set Add or edit pages after scanning, you can scan additional originals after scanning the original. In
addition, if you set the Image Format as PDF or Multi-TIFF, you can save the scanned images as one file.

5. Make other scan settings if necessary.

❏ You can preview the scanned image by clicking the Preview button. The preview window opens, and the
previewed image is displayed.

User's Guide

Scanning

73



❏ On the Advanced Settings tab, you can make detailed image adjustment settings that are suitable for text
documents, such as the following.

❏ Remove Background: Remove the background of the originals.

❏ Text Enhancement: You can make blurred letters in the original clear and sharp.

❏ Auto Area Segmentation: You can make letters clear and images smooth when performing black and
white scanning for a document that contains images.

❏ Color Enhance: You can enhance the color specified for the scanned image, and then save it in grayscale
or black and white.

❏ Brightness: You can adjust the brightness for the scanned image.

❏ Contrast: You can adjust the contrast for the scanned image.

❏ Gamma: You can adjust the gamma (brightness of the intermediate range) for the scanned image.

❏ Threshold: You can adjust the border for monochrome binary (black and white).

❏ Unsharp Mask: You can enhance and sharpen the outlines of the image.

❏ Descreening: You can remove moiré patterns (web-like shadows) that appear when scanning printed
papers such as a magazine.

❏ Edge Fill: You can remove the shadow created around the scanned image.

❏ Dual Image Output (Windows Only): You can scan once and save two images with different output
settings at the same time.

Note:
The items may not be available depending on other settings you made.

User's Guide

Scanning

74



6. Set the file saving settings.

❏ Image Format: Select the save format from the list.
You can make detailed settings for each save format except BITMAP and PNG. Select Options from the list
after selecting the save format.

❏ File Name: Confirm the save file name displayed.
You can change settings for the file name by selecting Settings from the list.

❏ Folder: Select the save folder for the scanned image from the list.
You can select another folder or create a new folder by selecting Select from the list.

7. Click Scan.

Related Information

& “Placing Originals on the Scanner Glass” on page 39

Scanning Photos or Pictures (Photo Mode)

Using Photo Mode in Epson Scan 2, you can scan originals with wide variety of image adjustment features that are
suitable for photos or pictures.

1. Place the originals.

By placing multiple originals on the scanner glass, you can scan them all at the same time. Make sure there is a
gap of at least 20 mm between the originals.
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2. Start Epson Scan 2.

3. Select Photo Mode from the Mode list.

4. Make the following settings on the Main Settings tab.

❏ Image Type: Select the color for saving the scanned image.

❏ Resolution: Select the resolution.

Note:
The Document Source setting is fixed as Scanner Glass, and the Document Type setting is fixed as Reflective.
(Reflective means originals which are not transparent, for example ordinary papers or photos.) You cannot change these
settings.
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5. Click Preview.

The preview window opens, and the previewed images are displayed as thumbnails.

Note:
To preview the entire scanned area, clear the Thumbnail check box at the top of the preview widow.

6. Confirm the preview, and make image adjustment settings on the Advanced Settings tab if necessary.
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You can adjust the scanned image using detailed settings that are suitable for photos or pictures, such as the
following.

❏ Brightness: You can adjust the brightness for the scanned image.

❏ Contrast: You can adjust the contrast for the scanned image.

❏ Saturation: You can adjust the saturation (color vividness) for the scanned image.

❏ Unsharp Mask: You can enhance and sharpen the outlines of the scanned image.

❏ Color Restoration: You can correct images that have faded to return them to their original colors.

❏ Backlight Correction: You can lighten scanned images that are dark due to backlight.

❏ Descreening: You can remove moiré patterns (web-like shadows) that appear when scanning printed papers
such as a magazine.

❏ Dust Removal: You can remove dust on the scanned image.

Note:
❏ The items may not be available depending on other settings you made.

❏ Depending on the original, the scanned image may not be adjusted correctly.

❏ When multiple thumbnails are created, you can adjust the image quality for each thumbnail. Depending on the
adjustment items, you can adjust the quality of scanned images all together by selecting multiple thumbnails.

7. Set the file saving settings.

❏ Image Format: Select the save format from the list.
You can make detailed settings for each save format except BITMAP and PNG. Select Options from the list
after selecting the save format.

❏ File Name: Confirm the save file name displayed.
You can change settings for the file name by selecting Settings from the list.
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❏ Folder: Select the save folder for the scanned image from the list.
You can select another folder or create a new folder by selecting Select from the list.

8. Click Scan.

Related Information

& “Placing Originals on the Scanner Glass” on page 39
& “Placing Multiple Photos for Scanning at the Same Time” on page 40

Scanning from Smart Devices
Epson iPrint is an application that allows you to scan photos and documents from a smart device, such as a
smartphone or tablet, that is connected to the same wireless network as your printer. You can save the scanned
data on a smart device or to Cloud services, send it by email, or print it.

Installing Epson iPrint
You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Scanning Using Epson iPrint
Start Epson iPrint from your smart device and select the item you want to use from the home screen.

User's Guide

Scanning

79

http://ipr.to/c


The following screens are subject to change without notice.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Displays the scanning screen.

E Displays the screen where you can make scan settings such as resolution.

F Displays scanned images.

G Starts scanning.

H Displays the screen where you can save scanned data to a smart device or Cloud services.

I Displays the screen where you can send scanned data by email.

J Displays the screen where you can print scanned data.
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Refilling Ink

Checking the Ink Levels
To confirm the actual ink remaining, visually check the ink levels in all of the printer's tanks.

c
Important:

Prolonged use of the printer when the ink level is below the lower line could damage the printer.

Ink Bottle Codes
Epson recommends the use of genuine Epson ink bottles.

The following are the codes for genuine Epson ink bottles.

c
Important:

❏ Epson warranty does not cover damage caused by inks other than those specified, including any genuine Epson
ink not designed for this printer or any third party ink.

❏ Other products not manufactured by Epson may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior.

Note:
❏ Ink bottle codes may vary by location. For the correct codes in your area, contact Epson support.

❏ Although the ink bottles may contain recycled materials, this does not affect printer function or performance.

❏ Specifications and appearance of the ink bottle are subject to change without prior notice for improvement.

For Europe

Product BK: Black C: Cyan M: Magenta Y: Yellow

ET-2710/ET-2711 104 104 104 104

L3150/L3151 103 103 103 103

Note:
Visit the following website for information on Epson's ink bottle yields.

http://www.epson.eu/pageyield
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For Australia and New Zealand

BK: Black C: Cyan M: Magenta Y: Yellow

522 522 522 522

For China

BK: Black C: Cyan M: Magenta Y: Yellow

004 004 004 004

For Asian countries except for China

BK: Black C: Cyan M: Magenta Y: Yellow

003 003 003 003

Related Information

& “Technical Support Web Site” on page 142

Ink Bottle Handling Precautions

Storing precautions for ink

❏ Store ink bottles at normal room temperature and keep them away from direct sunlight.

❏ After bringing an ink bottle inside from a cold storage site, allow it to warm up at room temperature for at least
three hours before using it.

❏ Epson recommends using the ink bottle before the date printed on the package.

❏ Do not open the ink bottle package until you are ready to fill the ink tank. The ink bottle is vacuum packed to
maintain its reliability. If you leave an ink bottle unpacked for a long time before using it, normal printing may
not be possible.

❏ Once you open an ink bottle, we recommend using it as soon as possible.

❏ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

Handling precautions for refilling ink

❏ Use ink bottles with the correct part code for this printer.

❏ This printer requires careful handling of ink. Ink may splatter when the ink tanks are filled or refilled with ink.
If ink gets on your clothes or belongings, it may not come off.

❏ Do not shake too vigorously or squeeze the ink bottles.

❏ If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when
the ink level is below the lower line could damage the printer.

❏ For optimum print results do not maintain low ink levels for extended periods of time.
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Ink consumption

❏ To maintain optimum print head performance, some ink is consumed from all ink tanks during maintenance
operations such as print head cleaning. Ink may also be consumed when you turn the printer on.

❏ When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

❏ The ink in the ink bottles supplied with your printer is partly used during initial setup. In order to produce high
quality printouts, the print head in your printer will be fully charged with ink. This one-off process consumes a
quantity of ink and therefore these bottles may print fewer pages compared to subsequent ink bottles.

❏ Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

Refilling the Ink Tanks
Ink can be refilled at any time.

c
Important:

Epson recommends the use of genuine Epson ink bottles.

1. Open the ink tank cover.

2. Open the cap of the ink tank.

c
Important:

Make sure that the color of the ink tank matches the ink color that you want to refill.
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3. While holding the ink bottle upright, turn the cap slowly to remove it.

c
Important:

❏ Be careful not to spill any ink.

❏ Do not touch the top of the ink bottle after removing the cap; otherwise you may be smeared with ink.

4. Position the top of the ink bottle along the slot in front of the filling port, and then stand the bottle slowly to
insert it into the filling port.

c
Important:

Do not allow the top of the ink bottle to hit against any objects after removing its cap; otherwise ink may spill.
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5. Insert the top of the ink bottle securely into the filling port of the tank to refill the tank with ink.

Ink pours into the tank just by holding the bottle normally without squeezing. The ink flow stops
automatically when the ink is filled to the upper line.

c
Important:

Do not leave the ink bottle inserted; otherwise the bottle may be damaged or ink may leak.

Note:
If the ink does not start flowing into the tank, remove the ink bottle and try reinserting it.

6. When you have finished refilling the ink, remove the ink bottle, and then close the cap of the ink tank securely.
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Note:
If any ink remains in the ink bottle, tighten the cap and store the bottle upright for later use.

7. Close the ink tank cover firmly.

Note:
If you continue to use the printer after resetting the ink level without refilling the ink tank to the upper line, printing
may be performed without ink and this may damage the printer. Before you start printing, make sure you visually check
the ink levels in all of the ink tanks.

Related Information

& “Ink Bottle Codes” on page 81
& “Ink Bottle Handling Precautions” on page 82
& “Ink Spilled” on page 132
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Maintaining the Printer

Checking and Cleaning the Print Head
If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head.

c
Important:

❏ Do not open the front cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you
may not be able to print.

❏ Because print head cleaning uses some ink, clean the print head only if quality declines.

❏ When ink is low, you may not be able to clean the print head.

❏ If print quality has not improved after repeating nozzle check and head cleaning three times, wait for at least 12
hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. We
recommend to turn off the printer. If print quality has still not improved, run Power Cleaning. If it has still not
improved, contact Epson support.

❏ To prevent the print head from drying out, do not unplug the printer while the power is on.

Checking and Cleaning the Print Head - Printer Buttons

1. Load A4-size plain paper in the printer.

2. Press the P button to turn off the printer.

3. Turn the printer on while holding the y button down, and then release the buttons when the power light
flashes.

The nozzle check pattern is printed.

Note:
It may take some time to start printing the nozzle check pattern.
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4. Examine the printed pattern. If there are broken lines or missing segments as shown in the "NG" pattern, the
print head nozzles may be clogged. Go to the next step. If you cannot see any broken lines or missing segments
as in the following "OK" pattern, the nozzles are not clogged. Print head cleaning is not necessary.

5. Hold the y button down for five seconds until the power light starts flashing.

Print head cleaning starts.

Note:
It may take some time to start print head cleaning.

6. When the power light stops flashing, print a nozzle check pattern again. Repeat cleaning and printing the
pattern until all lines are printed completely.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36

Checking and Cleaning the Print Head - Windows

1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36
& “Accessing the Printer Driver” on page 43

Checking and Cleaning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.
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4. Click Nozzle Check.

5. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36

Running Power Cleaning
The Power Cleaning utility allows you to replace all of the ink inside the ink tubes. In the following situations, you
may need to use this feature to improve the print quality.

❏ You printed or performed head cleaning when the ink levels were too low to be seen in the ink tank windows.

❏ You performed the nozzle check and head cleaning several times and then waited for at least 12 hours without
printing, but print quality still did not improve.

Before running this feature, read the following instructions.

c
Important:

Make sure that there is enough ink in the ink tanks.

Visually check all ink tanks are at least a third full. Low ink levels during Power Cleaning could damage the product.

c
Important:

An interval of 12 hours is required between each Power Cleaning.

Normally, a single Power Cleaning should resolve the print quality issue within 12 hours. Therefore, to avoid
unnecessary ink usage, you must wait 12 hours before you try it again.

c
Important:

This feature effects the service life of the ink pads. The ink pads reach their capacity earlier by running this feature. If
the ink pads have reached the end of their service life, contact Epson Support to request replacement.

Note:
When the ink levels are insufficient for Power Cleaning, you cannot run this feature. Even in this case, the levels for printing
may remain.

Running Power Cleaning - Windows

1. Access the printer driver window.

2. Click Power Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.
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Related Information

& “Accessing the Printer Driver” on page 43

Running Power Cleaning - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Power Cleaning.

4. Follow the on-screen instructions.

Aligning the Print Head
If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Windows

1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Print Head Alignment on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36
& “Accessing the Printer Driver” on page 43

Aligning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Print Head Alignment.

5. Follow the on-screen instructions.
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Related Information

& “Loading Paper in the Rear Paper Feed” on page 36

Cleaning the Paper Path
When the printouts are smeared or scuffed, clean the roller inside.

c
Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

Cleaning the Paper Path for Ink Smears

1. Make sure there is no dust or stains on the scanner glass and the document cover.

2. Load A4-size plain paper in the printer.

3. Start copying without placing the original.

Note:
Repeat this procedure until the paper is not smeared with ink.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36

Cleaning the Scanner Glass
When the copies or scanned images are smeared, clean the scanner glass.

c
Important:

Never use alcohol or thinner to clean the printer. These chemicals can damage the printer.

1. Open the document cover.
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2. Use a soft, dry, clean cloth to clean the surface of the scanner glass.

c
Important:

❏ If the glass surface is stained with grease or some other hard-to-remove material, use a small amount of
glass cleaner and a soft cloth to remove it. Wipe off all remaining liquid.

❏ Do not press the glass surface too hard.

❏ Be careful not to scratch or damage the surface of the glass. A damaged glass surface can decrease the scan
quality.

Checking the Total Number of Pages Fed Through the
Printer
You can check the total number of pages fed through the printer.

Checking the Total Number of Pages Fed Through the Printer -
Printer Buttons
The information is printed together with the nozzle check pattern.

1. Load A4-size plain paper in the printer.

2. Press the P button to turn off the printer.

3. Turn the printer on while holding the y button down, and then release the buttons when the power light
flashes.

Checking the Total Number of Pages Fed Through the Printer -
Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

Related Information

& “Accessing the Printer Driver” on page 43

Checking the Total Number of Pages Fed Through the Printer - Mac
OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

User's Guide

Maintaining the Printer

92



2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer and Option Information.
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Network Service and Software
Information
This section introduces the network services and software products available for your printer from the Epson
website or the supplied software disc.

Application for Configuring Printer Operations (Web
Config)
Web Config is an application that runs in a web browser, such as Internet Explorer and Safari, on a computer or
smart device. You can confirm the printer status or change the network service and printer settings. To use the
Web Config, connect the printer and the computer or device to the same network.

The following browsers are supported.

OS Browser

Windows XP SP3 or later Microsoft Edge, Internet Explorer 8 or later, Firefox*, Chrome*

Mac OS X v10.6.8 or later Safari*, Firefox*, Chrome*

iOS* Safari*

Android 2.3 or later Default browser

Chrome OS* Default browser

* Use the latest version.

Running Web Config on a Web Browser

1. Check the printer's IP address.

Press the  button to print the network connection report, and then check the printer's IP address.

2. Launch a Web browser from a computer or smart device, and then enter the printer's IP address.

Format:

IPv4: http://the printer's IP address/

Examples:

IPv4: http://192.168.100.201/

Note:
Using the smart device, you can also run Web Config from the maintenance screen of Epson iPrint.

Related Information

& “Using Epson iPrint” on page 68
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Running Web Config on Windows
When connecting a computer to the printer using WSD, follow the steps below to run Web Config.

1. Open the printer list on the computer.

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound (or
Hardware).

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound.

2. Right-click on your printer and select Properties.

3. Select the Web Service tab and click the URL.

Running Web Config on Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies> Show Printer Webpage.

Application for Scanning Documents and Images
(Epson Scan 2)
Epson Scan 2 is an application for controlling scanning. You can adjust the size, resolution, brightness, contrast,
and quality of the scanned image. You can also start Epson Scan 2 from a TWAIN-compliant scanning application.
See the application's help for details.

Starting on Windows

Note:
For Windows Server operating systems, make sure the Desktop Experience feature is installed.

❏ Windows 10/Windows Server 2016
Click the start button, and then select EPSON > Epson Scan 2.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.
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❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003
Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2> Epson Scan 2.

Starting on Mac OS

Note:
Epson Scan 2 does not support the Mac OS fast user switching feature. Turn off fast user switching.

Select Go > Applications > Epson Software > Epson Scan 2.

Related Information

& “Scanning Using Epson Scan 2” on page 72
& “Installing the Latest Applications” on page 100

Adding the Network Scanner
Before using Epson Scan 2, you need to add the network scanner.

1. Start the software, and then click Add on the Scanner Settings screen.

Note:
❏ If Add is grayed out, click Enable Editing.

❏ If the main screen of Epson Scan 2 is displayed, it has already been connected to the scanner. If you want to connect
to another network, select Scanner > Settings to open the Scanner Settings screen.

2. Add the network scanner. Enter the following items, and then click Add.

❏ Model: Select the scanner you want to connect to.

❏ Name: Enter the scanner name within 32 characters.

❏ Search for Network: When the computer and the scanner are on the same network, the IP address is
displayed. If it is not displayed, click the button. If the IP address is still not displayed, click Enter
address, and then enter the IP address directly.

3. Select the scanner on the Scanner Settingsscreen, and then click OK.

Application for Configuring Scanning Operations
from the Control Panel (Epson Event Manager)
Epson Event Manager is an application that allows you to manage scanning from the control panel and save images
to a computer. You can add your own settings as presets, such as the document type, the save folder location, and
the image format. See the application's help for details.

Note:
Windows Server operating systems are not supported.
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Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > Event Manager.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > Event Manager.

Starting on Mac OS

Go > Applications > Epson Software > Event Manager.

Related Information

& “Installing the Latest Applications” on page 100

Application for Laying Out Photos (Epson Easy Photo
Print)
Epson Easy Photo Print is an application that allows you to easily print photos with various layouts. You can
preview the photo image and adjust the images or position. You can also print photos with a frame. See the
application's help for details.

By printing on genuine Epson photo paper, the ink quality is maximized and the printouts are vivid and clear.

To perform borderless printing using a commercially available application, make the following settings.

❏ Create image data to fit the paper size. If a margin setting is available in the application you are using, set the
margin to 0 mm.

❏ Enable the borderless printing setting in the printer driver.

Note:
❏ Windows Server operating systems are not supported.

❏ To use this application, the printer driver needs to be installed.

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > Epson Easy Photo Print.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > Epson Easy Photo
Print.

Starting on Mac OS

Go > Applications > Epson Software > Epson Easy Photo Print.
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Related Information

& “Installing the Latest Applications” on page 100

Application for Printing Web Pages (E-Web Print)(for
Windows Only)
E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Note:
❏ Windows Server operating systems are not supported.

❏ Check for supported browsers and the latest version from the download site.

Starting

When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

Related Information

& “Installing the Latest Applications” on page 100

Application for Scanning and Transferring Images
(Easy Photo Scan)
Easy Photo Scan is an application that allows you to scan photos and easily send the scanned image to a computer
or cloud service. You can also easily adjust the scanned image. See the application's help for details.

Note:

❏ Windows Server operating systems are not supported.

❏ To use this application, the scanner driver Epson Scan 2 needs to be installed.

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > Easy Photo Scan.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > Easy Photo Scan.

Starting on Mac OS

Select Go > Applications > Epson Software > Easy Photo Scan.
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Software Update Tools (EPSON Software Updater)
EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Installing Method

Download EPSON Software Updater from the Epson website.

If you are using a Windows computer and cannot to download it from the website, you can install it from the
supplied software disc.

http://www.epson.com

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > EPSON Software Updater.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > EPSON Software
Updater.

Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting
Software Update.

Starting on Mac OS

Select Go > Applications > Epson Software > EPSON Software Updater.

Application for Configuring Multiple Devices
(EpsonNet Config)
EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the
operations guide for EpsonNet Config or the application's help for more details.

Starting on Windows

❏ Windows 10/Windows Server 2016
Click the start button, and then select EpsonNet > EpsonNet Config.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.
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❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003
Click the start button, and select All Programs or Programs > EpsonNet > EpsonNet Config SE > EpsonNet
Config.

Starting on Mac OS

Go > Applications > Epson Software > EpsonNet > EpsonNet Config SE > EpsonNet Config.

Installing the Latest Applications
Note:
When reinstalling an application, you need to uninstall it first.

1. Make sure the printer and the computer are available for communication, and the printer is connected to the
Internet.

2. Start EPSON Software Updater.

The screenshot is an example on Windows.

3. For Windows, select your printer, and then click  to check for the latest available applications.

4. Select the items you want to install or update, and then click the install button.

c
Important:

Do not turn off or unplug the printer until the update is complete; otherwise, the printer may malfunction.
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Note:
❏ You can download the latest applications from the Epson website.

http://www.epson.com

❏ If you use Windows Server operating systems, you cannot use EPSON Software Updater. Download the latest
applications from the Epson website.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 99
& “Uninstalling Applications” on page 101

Updating Applications and Firmware
You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

c
Important:

Do not turn off the computer or the printer until the update is complete; otherwise, the printer may
malfunction.

Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Uninstalling Applications
Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the P button to turn off the printer.

2. Quit all running applications.

3. Open Control Panel:

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.
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❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003
Click the start button and select Control Panel.

4. Open Uninstall a program (or Add or Remove Programs):

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008
Select Uninstall a program in Programs.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

5. Select the application you want to uninstall.

You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before
uninstalling.

6. Uninstall the applications:

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008
Click Uninstall/Change or Uninstall.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

7. Follow the on-screen instructions.

Uninstalling Applications - Mac OS

1. Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

2. Press the P button to turn off the printer.

3. To uninstall the printer driver, select System Preferences from the  menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

4. Quit all running applications.

5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

c
Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.
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Note:
If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 99

Printing Using a Network Service
By using Epson Connect service available on the Internet, you can print from your smartphone, tablet PC, or
laptop, anytime and practically anywhere. To use this service, you need to register the user and the printer in
Epson Connect.

The features available on the Internet are as follows.

❏ Email Print
When you send an email with attachments such as documents or images to an email address assigned to the
printer, you can print that email and the attachments from remote locations such as your home or office printer.

❏ Epson iPrint
This Application is for iOS and Android, and allows you to print from a smart phone or tablet. You can print
documents, images, and websites by sending them directly to a printer on the same wireless LAN.

❏ Remote Print Driver
This is a shared driver supported by Remote Print Driver. When printing using a printer in a remote location,
you can print by changing the printer on the usual applications window.

See the Epson Connect portal website for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)
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Solving Problems

Checking the Printer Status

Lights and Printer Status
Lights on the control panel indicates the status of the printer.

Normal Status

 : On

Light Status

The printer is connected to a wireless (Wi-Fi) network.

The printer is connected to a network in Wi-Fi Direct (Simple AP) mode.

Error Status

When an error occurs, the light turns on or flashes. Details of the error are displayed on the computer screen.

 / : On

 / : Flashing

Light Status Solutions

Wi-Fi connection error has occurred. Press the  button to clear the error and try again.

Initial ink charging may not be complete. See the Start Here poster to complete initial ink
charging.

No paper is loaded or more than one sheet
has been fed at a time. Load paper and press the  or  button.

User's Guide

Solving Problems

104



Light Status Solutions

A paper jam has occurred.
Remove the paper and press the  or 
button.

If the paper jam error continues after removing the
paper and turning the power off and on again, paper
may remain inside the printer. Load A4 size paper in

the rear paper feed, and then press the  or

 button to remove the paper inside. Load paper
in the portrait direction.

If the error cannot be cleared, contact Epson support.

❏ The printer was not turned off correctly.*

❏ Because the printer was turned off while
operating, the nozzles may have dried
and clogged.

* The power was turned off with a power
strip or breaker, the plug was pulled out of
the outlet, or an electrical failure occurred.

❏ After clearing the error by pressing the  or

 button, we recommend performing a nozzle
check. Cancel any pending print jobs.

❏ To turn off the printer, make sure you press the P
button.

When the B light and the b light flash
simultaneously

An ink pad is nearing or at the end of its
service life.

The ink pads need to be replaced.

Contact Epson or an authorised Epson service
provider to replace the ink pad *1. It is not a user-
serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

 or  button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

When the B light and the b light flash
alternately

A borderless printing ink pad is nearing or at
the end of its service life.

The borderless printing ink pad need to be replaced.

Contact Epson or an authorised Epson service
provider to replace the ink pad *1. It is not a user-
serviceable part.

When a message saying that you can continue
printing is displayed on the computer, press the

 or  button to continue printing. The lights
stop flashing for the time being, however, they will
continue to flash at regular intervals until the ink pad
is replaced.

Borderless printing is not available, but printing with
a border is available.

The printer has started in recovery mode
because the firmware update failed.

Follow the steps below to try to update the firmware
again.

1. Connect the computer and the printer with a USB
cable. (During recovery mode, you cannot update the
firmware over a network connection.)

2. Visit your local Epson website for further
instructions.
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Light Status Solutions

A printer error has occurred. Open the front cover and remove any paper inside
the printer. Turn the power off and on again.

If the error continues to occur after turning the power
off and on again, contact Epson support.

*1 In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

& “Removing Jammed Paper” on page 107
& “Contacting Epson Support” on page 143
& “Installing the Latest Applications” on page 100

Checking the Printer Status - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

You can check the printer status, ink levels, and error status.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Accessing the Printer Driver” on page 43

Checking the Printer Status - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

You can check the printer status, ink levels, and error status.
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Checking the Software Status
You may be able to clear the problem by updating the software to the latest version. To check the software status,
use the software update tool.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 99
& “Installing the Latest Applications” on page 100

Removing Jammed Paper
Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

c
Important:

❏ Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.

❏ When removing jammed paper, avoid tilting the printer, placing it vertically, or turning it upside down;
otherwise ink may leak.

Related Information

& “Lights and Printer Status” on page 16

Removing Jammed Paper from the Rear Paper Feed
Remove the jammed paper.

Removing Jammed Paper from Inside the Printer

!Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.
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1. Open the front cover.

2. Remove the jammed paper.

c
Important:

Do not touch the parts shown in the illustration inside the printer. Doing so may cause a malfunction.
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3. Close the front cover.

Paper Jam Error Is Not Cleared
If the paper jam error continues after removing the paper and turning the power off and on again, paper may

remain inside the printer. Load A4 size paper in the rear paper feed, and then press the  or  button to
remove the paper inside. Load paper in the portrait direction.

If the error cannot be cleared, contact Epson support.

Paper Does Not Feed Correctly
Check the following points, and then take the appropriate actions to solve the problem.

❏ Place the printer on a flat surface and operate in the recommended environmental conditions.

❏ Use paper supported by this printer.

❏ Follow the paper handling precautions.

❏ Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line indicated by the triangle symbol on the edge guide.

❏ Do not place objects on the feeder guard.

Related Information

& “Environmental Specifications” on page 137
& “Paper Handling Precautions” on page 35
& “Available Paper and Capacities” on page 34
& “List of Paper Type” on page 39

Paper Jams
❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.

❏ Load one sheet of paper at a time if you have loaded several sheets of paper.

Related Information

& “Removing Jammed Paper” on page 107
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& “Loading Paper in the Rear Paper Feed” on page 36

Paper Feeds at a Slant
Load paper in the correct direction, and slide the edge guides against the edges of the paper.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36

Several Sheets of Paper are Fed at a Time
❏ Load one sheet of paper at a time.

❏ When several sheets of paper are fed at a time during manual 2-sided printing, remove any paper which is
loaded in the printer before you reload the paper.

Paper Out Error Occurs
When a paper out error occurs although paper is loaded in the rear paper feed, reload paper in the center of the
rear paper feed.

Power and Control Panel Problems

Power Does Not Turn On
❏ Make sure the power cord is securely plugged in.

❏ Hold down the P button for a little longer.

Power Does Not Turn Off

Hold down the P button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the P button.

Power Turns Off Automatically
❏ Windows

Click Printer and Option Information on the printer driver's Maintenance tab.

❏ Disable the Power Off If Inactive and Power Off If Disconnected settings.

❏ Disable the Power Off Timer setting.
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❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility, and then click Printer Settings.

❏ Disable the Power Off If Inactive and Power Off If Disconnected settings.

❏ Disable the Power Off Timer setting.

Note:
Your product may have the Power Off Timer feature or Power Off If Inactive and Power Off If Disconnected features
depending on the location of purchase.

Cannot Print from a Computer

Checking the Connection (USB)
❏ Connect the USB cable securely to the printer and the computer.

❏ If you are using a USB hub, try to connect the printer directly to the computer.

❏ If the USB cable cannot be recognized, change the port, or change the USB cable.

❏ If the printer cannot print using a USB connection, try the following.
Disconnect the USB cable from the computer. Right-click on the printer icon displayed on the computer, and
then select Remove Device. Next, connect the USB cable to the computer and try a test print.
Re-set the USB connection by following the steps in this manual for changing the connection method to a
computer. See the related information link below for details.

Related Information

& “Changing the Connection Method to a Computer” on page 32

Checking the Connection (Network)
❏ When you have changed your access point or provider, try making network settings for the printer again.

Connect the computer or smart device to the same SSID as the printer.
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❏ Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the
devices in the following order; access point, computer or smart device, and then printer. Move the printer and
computer or smart device closer to the access point to help with radio wave communication, and then try to
make network settings again.

❏ Print the network connection report. See the related information link below for details. If the report shows that
the network connection failed, check the network connection report and then follow the printed solutions.

❏ If the IP address assigned to the printer is 169.254.XXX.XXX, and the subnet mask is 255.255.0.0, the IP address
may not be assigned correctly. Restart the access point or reset the network settings for the printer. If this does
not solve the problem, see the documentation for the access point.

❏ Try accessing any website from your computer to make sure that your computer's network settings are correct.
If you cannot access any website, there is a problem on the computer. Check the network connection of the
computer.

Related Information

& “Connecting to a Computer” on page 20
& “Printing a Network Connection Report” on page 25

Checking the Software and Data
❏ Make sure that a genuine Epson printer driver is installed. If a genuine Epson printer driver is not installed, the

available functions are limited. We recommend using a genuine Epson printer driver. See the related
information link below for details.

❏ If you are printing a large data size image, the computer may run out of memory. Print the image at a lower
resolution or a smaller size.

Related Information

& “Checking for Genuine Epson Printer Drivers” on page 112
& “Installing the Latest Applications” on page 100

Checking for Genuine Epson Printer Drivers

You can check if a genuine Epson printer driver is installed on your computer by using one of the following
methods.

Windows

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to
open the print server properties window.

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Server 2016/Windows Server 2012 R2/Windows
Server 2012/Windows Server 2008 R2
Click the printer icon, and then click Print server properties at the top of the window.

❏ Windows Vista/Windows Server 2008
Right-click on the Printers folder, and then click Run as administrator > Server Properties.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
From the File menu, select Server Properties.
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Click the Driver tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on
your computer.

Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies, and if the Options tab and Utility tab are displayed on the window, a
genuine Epson printer driver is installed on your computer.

Related Information

& “Installing the Latest Applications” on page 100
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Checking the Printer Status from the Computer (Windows)
Click Print Queue on the printer driver's Maintenance tab, and then check the following.

❏ Check if there are any paused print jobs.
If unnecessary data remains, select Cancel all documents from the Printer menu.

❏ Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

❏ Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark on
the menu item).
If the printer is not selected as the default printer, set it as the default printer. If there are multiple icons in
Control Panel > View devices and printers (Printers, Printers and Faxes), see the following to select the icon.
Example)
USB connection: EPSON XXXX Series
Network connection: EPSON XXXX Series (network)
If you install the printer driver multiple times, copies of printer driver may be created. If copies such as "EPSON
XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.

❏ Make sure the printer port is selected correctly in Property > Port from the Printer menu as follows.
Select "USBXXX" for a USB connection, or "EpsonNet Print Port" for a network connection.

Checking the Printer Status from the Computer (Mac OS)
Make sure the printer status is not Pause.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).
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When You Cannot Make Network Settings
❏ Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the

devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and
computer or smart device closer to the wireless router to help with radio wave communication, and then try to
make network settings again.

❏ Press the  button to print the network connection report. Check it and then follow the printed solutions.

Related Information

& “Printing a Network Connection Report” on page 25
& “Messages and Solutions on the Network Connection Report” on page 26

Cannot Connect from Devices Even Though Network Settings are
No Problems
If you cannot connect from the computer or smart device to the printer even though the network connection
report does not show any problems, see the following.

❏ When you are using multiple wireless routers at the same time, you may not be able to use the printer from the
computer or smart device depending on the settings of the wireless routers. Connect the computer or smart
device to the same wireless router as the printer.
Disable the tethering function on the smart device if it is enabled.
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❏ You may not be able to connect to the wireless router when the wireless router has multiple SSIDs and devices
are connected to different SSIDs on the same wireless router. Connect the computer or smart device to the same
SSID as the printer.

❏ A wireless router that is compliant with both IEEE802.11a and IEEE802.11g has SSIDs of 2.4 GHz and 5 GHz. If
you connect the computer or smart device to a 5 GHz SSID, you cannot connect to the printer because the
printer only supports communication over 2.4 GHz. Connect the computer or smart device to the same SSID as
the printer.

❏ Most wireless routers have a privacy separator feature that blocks communication between connected devices. If
you cannot communicate between the printer and the computer or smart device even if they are connected to
the same network, disable the privacy separator on the wireless router. See the manual provided with the
wireless router for details.

User's Guide

Solving Problems

116



Related Information

& “Checking the SSID Connected to the Printer” on page 118
& “Checking the SSID for the Computer” on page 119

When You Cannot Connect Using Wi-Fi Direct (Simple AP)
Connection
If the maximum number of devices have already been connected, you cannot connect any more devices. See the
following and try to re-connect.

Check how many devices are connected

Check how many devices are connected to the printer. If the number of connected devices has not exceeded the
maximum, a connection error may have occurred. Move the printer and computer or smart device closer to the
wireless router to help with radio wave communication, check that the SSID and password are correct, and then
try to make network settings again.

❏ Network status sheet
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❏ Product status screen for Web Config
Launch a web browser from the connected device, and then enter the IP address for Wi-Fi Direct (Simple AP) to
open Web Config. Tap Product Status > Wi-Fi Direct and check the Wi-Fi Direct status.

Disconnect unnecessary devices

If the maximum number of devices have already been connected to the printer, disconnect the unnecessary devices
and try to connect the new device.

Delete the SSID for Wi-Fi Direct on the Wi-Fi screen for the device that you do not need to connect to the printer.

Related Information

& “Printing a Network Status Sheet” on page 31
& “Application for Configuring Printer Operations (Web Config)” on page 94

Checking the SSID Connected to the Printer
You can check the SSID by printing a network connection report, network status sheet, or on Web Config.
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Checking the SSID for the Computer

Windows

Click  in the task tray on the desktop. Check the name of the connected SSID from the list displayed.

Mac OS

Click the Wi-Fi icon at the top of the computer screen. A list of SSIDs is displayed and the connected SSID is
indicated with a check mark.
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Printout Problems

Printout is Scuffed or Color is Missing
❏ If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not

be discharged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are
clogged.

❏ If you printed when the ink levels were too low to be seen in the ink tank windows, refill the ink tanks to the
upper lines and then use the Power Cleaning utility to replace the ink inside the ink tubes. After you use the
utility, perform a nozzle check to see if print quality has improved.

Related Information

& “Checking and Cleaning the Print Head” on page 87
& “Refilling the Ink Tanks” on page 83
& “Running Power Cleaning” on page 89

Banding or Unexpected Colors Appear

The print head nozzles may be clogged. Perform a nozzle check to check if the print head nozzles are clogged.
Clean the print head if any of the print head nozzles are clogged.

Related Information

& “Checking and Cleaning the Print Head” on page 87

Colored Banding Appears at Intervals of Approximately 2.5 cm
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❏ Select the appropriate paper type setting for the type of paper loaded in the printer.

❏ Align the print head from a computer.

❏ When printing on plain paper, print using a higher quality setting.

Related Information

& “List of Paper Type” on page 39
& “Aligning the Print Head” on page 90

Blurry Prints, Vertical Banding, or Misalignment

Align the print head.

Related Information

& “Aligning the Print Head” on page 90

Print Quality Does Not Improve Even After Aligning the Print Head

During bidirectional (or high speed) printing, the print head prints while moving in both directions, and vertical
lines may be misaligned. If print quality does not improve, disable the bidirectional (or high speed) setting.
Disabling this setting may slow down printing speed.

❏ Windows
Clear High Speed on the printer driver’s More Options tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed Printing
setting.

Print Quality is Poor
Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors, and
misalignment in the prints.

Checking the printer

❏ Make sure the initial ink charging is complete.

❏ Refill the ink tank if the ink level is below the lower line.
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❏ Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

❏ Align the print head.

Checking the paper

❏ Use paper supported by this printer.

❏ Do not print on paper that is damp, damaged, or too old.

❏ If the paper is curled or the envelope is puffed up, flatten it.

❏ Do not stack the paper immediately after printing.

❏ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

❏ When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Checking the print settings

❏ Select the appropriate paper type setting for the type of paper loaded in the printer.

❏ Print using a higher quality setting.

Checking the ink bottle

❏ Use ink bottles with the correct part code for this printer.

❏ Epson recommends using the ink bottle before the date printed on the package.

❏ Try to use genuine Epson ink bottles. This product is designed to adjust colors based on the use of genuine
Epson ink bottles. The use of non-genuine ink bottles may cause print quality to decline.

Related Information

& “Checking and Cleaning the Print Head” on page 87
& “Aligning the Print Head” on page 90
& “Available Paper and Capacities” on page 34
& “List of Paper Type” on page 39
& “Paper Handling Precautions” on page 35

Paper Is Smeared or Scuffed
❏ When horizontal banding appears or the top or bottom of the paper is smeared, load paper in the correct

direction and slide the edge guides to the edges of the paper.
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❏ When vertical banding appears or the paper is smeared, clean the paper path.

❏ Place the paper on a flat surface to check if it is curled. If it is, flatten it.

❏ When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36
& “Cleaning the Paper Path for Ink Smears” on page 91

Printed Photos are Sticky
You may be printing on the wrong side of the photo paper. Make sure you are printing on the printable side.

When printing on the wrong side of the photo paper, you need to clean the paper path.

Related Information

& “Cleaning the Paper Path for Ink Smears” on page 91

Images or Photos are Printed in Unexpected Colors
When printing from the Windows printer driver, the Epson auto photo adjustment setting is applied by default
depending on the paper type. Try change the setting.

On the More Options tab, select Custom in Color Correction, and then click Advanced. Change the Scene
Correction setting from Auto Correct to any other option. If changing the setting does not work, use any color
correction method other than PhotoEnhance in Color Management.

Related Information

& “Adjusting the Print Color” on page 57

Cannot Print Without Margins
Make borderless setting in the print settings. If you select a paper type that does not support borderless printing,
you cannot select Borderless. Select a paper type that supports borderless printing.
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Edges of the Image are Cropped During Borderless Printing
During borderless printing, the image is slightly enlarged and the protruding area is cropped. Select a smaller
enlargement setting.

❏ Windows
Click Settings next to the Borderless checkbox on the printer driver's Main tab, and then change the settings.

❏ Mac OS
Change the Expansion setting from the print dialog's Print Settings menu.

The Position, Size, or Margins of the Printout Are Incorrect
❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.

❏ When placing the originals on the scanner glass, align the corner of the original with the corner indicated by a
symbol on the frame of the scanner glass. If the edges of the copy are cropped off, move the original slightly
away from the corner.

❏ When placing the originals on the scanner glass, clean the scanner glass and the document cover. If there is dust
or stains on the glass, the copy area may extend to include the dust or stains, resulting in the wrong copying
position or small images.

❏ Select the appropriate paper size setting.

❏ Adjust the margin setting in the application so that it falls within the printable area.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 36
& “Placing Originals on the Scanner Glass” on page 39
& “Cleaning the Scanner Glass” on page 91
& “Printable Area” on page 133

Printed Characters Are Incorrect or Garbled
❏ Connect the USB cable securely to the printer and the computer.

❏ Cancel any paused print jobs.

❏ Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

❏ If you use the printer driver you had previously used, printed characters may be garbled. Make sure that the
printer driver you are using is for this printer. Check the printer name on the top of the printer driver window.

The Printed Image Is Inverted
Clear any mirror image settings in the printer driver or the application.

❏ Windows
Clear Mirror Image on the printer driver's More Options tab.
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❏ Mac OS
Clear Mirror Image from the print dialog's Print Settings menu.

Mosaic-Like Patterns in the Prints
When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

Uneven Colors, Smears, Dots, or Straight Lines Appear in the Copied
Image
❏ Clean the paper path.

❏ Clean the scanner glass.

❏ Do not press too hard on the original or the document cover when you are placing the originals on the scanner
glass.

Related Information

& “Cleaning the Paper Path for Ink Smears” on page 91
& “Cleaning the Scanner Glass” on page 91

Moiré (Cross-Hatch) Patterns Appear in the Copied Image
Place the original at a slightly different angle.

Banding Appears on the Copied Image

If you press the y and the  or  buttons simultaneously, the printer copies in draft mode and banding
may appear on the printout.

An Image of the Reverse Side of the Original Appears in the Copied
Image
For a thin original, place the original on the scanner glass and then place a piece of black paper over it.

The Printout Problem Could Not be Cleared
If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

& “Uninstalling Applications” on page 101
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& “Installing the Latest Applications” on page 100

Other Printing Problems

Printing Is Too Slow
❏ Close any unnecessary applications.

❏ Lower the quality setting. High quality printing slows down the printing speed.

❏ Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

❏ Windows
Select High Speed on the printer driver's More Options tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.

❏ Disable quiet mode. This feature slows down the printing speed.

❏ Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

Printing or Copying Slows Down Dramatically During Continuous
Operation
Printing or Copying slows down to prevent the printer mechanism from overheating and being damaged.
However, you can continue operation. To return to normal speed, leave the printer idle for at least 30 minutes. The
speed does not return to normal if the power is off.

Cannot Start Scanning
❏ Connect the USB cable securely to the printer and the computer. If you are using a USB hub, try to connect the

printer directly to the computer.

❏ If you scan at a high resolution over a network, a communication error may occur. Lower the resolution.

❏ Make sure that the correct printer (scanner) is selected on Epson Scan 2.
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Check whether or not the printer is recognized when using Windows

In Windows, make sure the printer (scanner) is displayed in Scanner and Camera. The printer (scanner) should be
displayed as "EPSON XXXXX (printer name)". If the printer (scanner) is not displayed, uninstall and then re-
install Epson Scan 2. See the following to access Scanner and Camera.

❏ Windows 10
Right-click the start button or press and hold it, select Control Panel, enter "Scanner and Camera" in the search
charm, click View scanners and cameras, and then check if the printer is displayed.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel, enter "Scanner and Camera" in the search charm, click Show
Scanner and Camera, and then check if the printer is displayed.

❏ Windows 7/Windows Server 2008 R2
Click the start button and select Control Panel, enter "Scanner and Camera" in the search charm, click View
scanners and cameras, and then check if the printer is displayed.

❏ Windows Vista/Windows Server 2008
Click the start button, select Control Panel > Hardware and Sound > Scanners and Cameras, and then check
if the printer is displayed.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, select Control Panel > Printers and Other Hardware > Scanner and Cameras, and then
check if the printer is displayed.

Related Information

& “Uninstalling Applications” on page 101
& “Installing the Latest Applications” on page 100

Cannot Start Scanning when Using the Control Panel
❏ Make sure Epson Scan 2 and Epson Event Manager are installed correctly.

❏ Check the scanning setting assigned in Epson Event Manager.

Related Information

& “Application for Scanning Documents and Images (Epson Scan 2)” on page 95
& “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on page 96

Scanned Image Problems

Uneven Colors, Dirt, Spots, and so on Appear when Scanning from
the Scanner Glass
❏ Clean the scanner glass.

❏ Remove any trash or dirt that adheres to the original.
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❏ Do not press with too much force on the original or the document cover. If you press with too much force,
blurring, smudges, and spots may occur.

Related Information

& “Cleaning the Scanner Glass” on page 91

The Image Quality Is Rough
❏ Set the Mode in Epson Scan 2 according to the original you want to scan. Scan using the settings for documents

in Document Mode, and the settings for photos in Photo Mode.

❏ In Epson Scan 2, adjust the image using items on the Advanced Settings tab, and then scan.

❏ If the resolution is low, try increasing the resolution and then scanning.

Related Information

& “Scanning Using Epson Scan 2” on page 72

Offset Appears in the Background of Images
Images on the back of the original may appear in the scanned image.

❏ In Epson Scan 2, select the Advanced Settings tab, and then adjust the Brightness.
This feature may not be available depending on the settings on the Main Settings tab > Image Type or other
settings on the Advanced Settings tab.

❏ In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text
Enhancement.

❏ When scanning from the scanner glass, place black paper or a desk pad over the original.

Related Information

& “Placing Originals on the Scanner Glass” on page 39
& “Scanning Using Epson Scan 2” on page 72

Text is Blurred
❏ In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text

Enhancement.

❏ Select Document Mode as the Mode in Epson Scan 2. Scan using the settings for documents in Document
Mode.

❏ In Document Mode in Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White,
adjust Threshold on the Advanced Settings tab. When you increase the Threshold, the black color area
becomes larger.

❏ If the resolution is low, try increasing the resolution and then scanning.
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Related Information

& “Scanning Documents (Document Mode)” on page 72

Moiré Patterns (Web-Like Shadows) Appear
If the original is a printed document, moiré patterns (web-like shadows) may appear in the scanned image.

❏ On the Advanced Settings tab in Epson Scan 2, set Descreening.

❏ Change the resolution, and then scan again.

Related Information

& “Scanning Using Epson Scan 2” on page 72

Cannot Scan the Correct Area on the Scanner Glass
❏ Make sure the original is placed correctly against the alignment marks.

❏ If the edge of the scanned image is missing, move the original slightly away from the edge of the scanner glass.

❏ When placing multiple originals on the scanner glass, make sure there is a gap of at least 20 mm (0.79 in.)
between the originals.

Related Information

& “Placing Originals on the Scanner Glass” on page 39

Cannot Preview in Thumbnail
❏ When placing multiple originals on the scanner glass, make sure there is a gap of at least 20 mm (0.79 in.)

between the originals.

❏ Check that the original is placed straight.

❏ Depending on the original, previewing may not be performed in Thumbnail. In this situation, clear the
Thumbnail check box at the top of the preview widow to preview the entire scanned area, and then create
marquees manually.

Related Information

& “Scanning Photos or Pictures (Photo Mode)” on page 75
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Text is Not Recognized Correctly when Saving as a Searchable PDF
❏ On the Image Format Options window in Epson Scan 2, check that Text Language is set correctly on the Text

tab.

❏ Check that the original is placed straight.

❏ Use an original with clear text. Text recognition may decline for the following types of originals.

❏ Originals that have been copied a number of times

❏ Originals received by fax (at low resolutions)

❏ Originals on which the letter spacing or line spacing is too small

❏ Originals with ruled lines or underlining over the text

❏ Originals with hand-written text

❏ Originals with creases or wrinkles

❏ In Document Mode in Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White,
adjust Threshold on the Advanced Settings tab. When you increase the Threshold, black becomes stronger.

❏ In Document Mode in Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text
Enhancement.

Related Information

& “Scanning Documents (Document Mode)” on page 72

Cannot Solve Problems in the Scanned Image
If you have tried all of the solutions and have not solved the problem, initialize the Epson Scan 2 settings using
Epson Scan 2 Utility.

Note:
Epson Scan 2 Utility is an application that comes with Epson Scan 2.

1. Start Epson Scan 2 Utility.

❏ Windows 10/Windows Server 2016
Click the start button, and then select EPSON > Epson Scan 2 Utility.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003
Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2 > Epson Scan
2 Utility.

❏ Mac OS
Select Go > Applications > Epson Software > Epson Scan 2 Utility.

2. Select the Other tab.
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3. Click Reset.

Note:
If initialization does not solve the problem, uninstall and re-install Epson Scan 2.

Related Information

& “Uninstalling Applications” on page 101
& “Installing the Latest Applications” on page 100

Other Scanning Problems

Scanning Is Too Slow
Lower the resolution.

Related Information

& “Scanning Using Epson Scan 2” on page 72

Scanning Slows Down Dramatically During Continuous Scanning
Scanning slows down to prevent the printer mechanism from overheating and being damaged. However, you can
continue scanning. To return to normal scanning speed, leave the printer idle for at least 30 minutes. Scanning
speed does not return to normal if the power is off.

Scanning Stops when Scanning to PDF/Multi-TIFF
❏ When scanning using Epson Scan 2, you can continuously scan up to 999 pages in PDF format and up to 200

pages in Multi-TIFF format.

❏ When scanning large volumes, we recommend scanning in grayscale.

❏ Increase the free space on the computer's hard disk. Scanning may stop if there is not enough free space.

❏ Try scanning at a lower resolution. Scanning stops if the total data size reaches the limit.

Related Information

& “Scanning Using Epson Scan 2” on page 72

Other Problems

Slight Electric Shock when Touching the Printer
If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.
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Operation Sounds Are Loud
If operations sounds are too loud, enable Quiet Mode. Enabling this feature may reduce printing speed.

❏ Windows printer driver
Select On as the Quiet Mode setting on the Main tab.

❏ Mac OS printer driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Application Is Blocked by a Firewall (for Windows Only)
Add the application to the Windows Firewall allowed program in security settings on the Control Panel.

Ink Spilled
❏ If ink adheres to the area around the tank, wipe it off using a napless, clean cloth or cotton swab.

❏ If ink spills on the desk or floor, wipe it off immediately. When ink is dried, it will be difficult to remove the
smear. To prevent the smear from spreading, blot the ink with a dry cloth, and then wipe it with a moist cloth.

❏ If ink gets on your hands, wash them with water and soap.
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Appendix

Technical Specifications

Printer Specifications

Print Head Nozzle Placement Black ink nozzles: 180

Color ink nozzles: 59 for each color

Weight of Paper* Plain Paper 64 to 90 g/m2(17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m2 (20 to 24 lb)

* Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline
depending on the paper properties or quality.

Printable Area

Printable Area for Single Sheets

Print quality may decline in the shaded areas due to the printer's mechanism.

Printing with borders

A 3.0 mm (0.12 in.)

B 3.0 mm (0.12 in.)

C 41.0 mm (1.61 in.)

D 37.0 mm (1.46 in.)

Borderless printing

A 44.0 mm (1.73 in.)

B 40.0 mm (1.57 in.)
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Printable Area for Envelopes

Print quality may decline in the shaded areas due to the printer's mechanism.

A 3.0 mm (0.12 in.)

B 5.0 mm (0.20 in.)

C 18.0 mm (0.71 in.)

D 41.0 mm (1.61 in.)

Scanner Specifications

Scanner Type Flatbed

Photoelectric Device CIS

Maximum Document Size 216×297 mm (8.5×11.7 in.)

A4, Letter

Resolution 1200 dpi (main scan)

2400 dpi (sub scan)

Color Depth Color

❏ 48 bits per pixel internal (16 bits per pixel per color internal)

❏ 24 bits per pixel external (8 bits per pixel per color external)

Grayscale

❏ 16 bits per pixel internal

❏ 8 bits per pixel external

Black and white

❏ 16 bits per pixel internal

❏ 1 bits per pixel external

Light Source LED

Interface Specifications

For Computer Hi-Speed USB
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Network Function List

Network Functions and IPv4/IPv6

Functions Supported Remarks

Network Printing EpsonNet Print (Windows) IPv4 ✓ -

Standard TCP/IP (Windows) IPv4, IPv6 ✓ -

WSD Printing (Windows) IPv4, IPv6 ✓ Windows Vista or
later

Bonjour Printing (Mac OS) IPv4, IPv6 ✓ -

IPP Printing (Windows, Mac
OS)

IPv4, IPv6 - -

UPnP Printing IPv4 - Information
appliance

PictBridge Printing (Wi-Fi) IPv4 - Digital camera

Epson Connect (Email Print,
Remote Print)

IPv4 ✓ -

Google Cloud Print IPv4, IPv6 ✓ -

Network Scanning Epson Scan 2 IPv4, IPv6 ✓ -

Event Manager IPv4 - -

Epson Connect (Scan to
Cloud)

IPv4 - -

ADF (2-sided scanning) - -

Fax Send a fax IPv4 - -

Receive a fax IPv4 - -

Wi-Fi Specifications

Standards IEEE802.11b/g/n*1

Frequency Range 2.4 GHz

Maximum Radio-Frequency Power
Transmitted

20 dBm (EIRP)

Coordination Modes Infrastructure, Wi-Fi Direct (Simple AP)*2

Wireless Securities*3 WEP (64/128bit),WPA2-PSK (AES)*4

*1 IEEE802.11n is only available for the HT20.

*2 Not supported for IEEE 802.11b.

*3 Wi-Fi Direct supports WPA2-PSK (AES) only.
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*4 Complies with WPA2 standards with support for WPA/WPA2 Personal.

Security Protocol

SSL/TLS HTTPS Server/Client

Supported Third Party Services

Google Cloud Print

Dimensions

Dimensions Storage

❏ Width: 375 mm (14.8 in.)

❏ Depth: 347 mm (13.7 in.)

❏ Height: 179 mm (7.0 in.)

Printing

❏ Width: 375 mm (14.8 in.)

❏ Depth: 578 mm (22.8 in.)

❏ Height: 253 mm (10.0 in.)

Weight* Approx. 3.9 kg (8.6 lb)

* Without the ink and the power cord.

Electrical Specifications

Model 100 to 240 V Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz 50 to 60 Hz

Rated Current 0.4 to 0.2 A 0.2 A

Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 12.0 W
(ISO/IEC24712)

Ready mode: Approx. 4.3 W

Sleep mode: Approx. 0.7 W

Power off: Approx. 0.2 W

Standalone copying: Approx. 12.0 W
(ISO/IEC24712)

Ready mode: Approx. 4.3 W

Sleep mode: Approx. 0.7 W

Power off: Approx. 0.3 W

Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption
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Environmental Specifications

Operation Use the printer within the range shown in the following graph.

Temperature: 10 to 35°C (50 to 95°F)

Humidity: 20 to 80% RH (without condensation)

Storage Temperature: -20 to 40°C (-4 to 104°F)*

Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Bottles

Storage Temperature -20 to 40 °C (-4 to 104 °F)*

Freezing Temperature -15 °C (5 °F)

Ink thaws and is usable after approximately 2 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements
❏ Windows 10 (32-bit, 64-bit)/Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-

bit)/Windows Vista (32-bit, 64-bit)/Windows XP SP3 or later (32-bit)/Windows XP Professional x64 Edition SP2
or later/Windows Server 2016/Windows Server 2012 R2/Windows Server 2012/Windows Server 2008 R2/
Windows Server 2008/Windows Server 2003 R2/Windows Server 2003 SP2 or later

❏ macOS High Sierra/macOS Sierra/OS X El Capitan/OS X Yosemite/OS X Mavericks/OS X Mountain Lion/Mac
OS X v10.7.x/Mac OS X v10.6.8

Note:
❏ Mac OS may not support some applications and features.

❏ The UNIX File System (UFS) for Mac OS is not supported.
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Regulatory Information

Standards and Approvals

Standards and Approvals for European Model

For European users

Hereby, Seiko Epson Corporation declares that the following radio equipment model is in compliance with
Directive 2014/53/EU. The full text of the EU declaration of conformity is available at the following website.

http://www.epson.eu/conformity

C634C

For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxemburg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece,
Slovenia, Malta, Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Standards and Approvals for Australian Model

EMC AS/NZS CISPR32 Class B

Epson hereby declares that the following equipment Models are in compliance with the essential requirements and
other relevant provisions of AS/NZS4268:

C634C

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Restrictions on Copying
Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

❏ Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

❏ Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

❏ Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

❏ Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.
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❏ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

Transporting and Storing the Printer
When you need to store the printer or transport it when moving or for repairs, follow the steps below to pack the
printer.

c
Important:

❏ When storing or transporting the printer, place the printer in the plastic bag and fold it closed. Avoid tilting the
printer, placing it vertically, or turning it upside down; otherwise ink may leak.

❏ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

❏ Do not put opened ink bottles in the box with printer.

1. Turn off the printer by pressing the P button.
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2. Make sure the power light turns off, and then unplug the power cord.

c
Important:

Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home
position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.

4. Remove all of the paper from the printer.

5. Make sure there are no originals on the printer.

6. Make sure to install the cap onto the ink tank securely.

7. Close the Ink Tank Cover securely.

8. Prepare to pack the printer as shown below.
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9. Place the printer in the plastic bag and fold it closed.

10. Pack the printer in its box using the protective materials.

c
Important:

Make sure you keep the printer horizontal when transporting or storing the printer by packing it in its box;
otherwise ink may leak.

If print quality has declined the next time you print, clean and align the print head.

Related Information

& “Part Names and Functions” on page 13
& “Checking and Cleaning the Print Head” on page 87
& “Aligning the Print Head” on page 90

Copyright
No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson product. Epson is not responsible for any
use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2018 Seiko Epson Corporation

The contents of this manual and the specifications of this product are subject to change without notice.

Trademarks
❏ EPSON® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a

trademark of Seiko Epson Corporation.

❏ Epson Scan 2 software is based in part on the work of the Independent JPEG Group.
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❏ libtiff
Copyright © 1988-1997 Sam Leffler
Copyright © 1991-1997 Silicon Graphics, Inc.
Permission to use, copy, modify, distribute, and sell this software and its documentation for any purpose is
hereby granted without fee, provided that (i) the above copyright notices and this permission notice appear in
all copies of the software and related documentation, and (ii) the names of Sam Leffler and Silicon Graphics
may not be used in any advertising or publicity relating to the software without the specific, prior written
permission of Sam Leffler and Silicon Graphics.
THE SOFTWARE IS PROVIDED "AS-IS" AND WITHOUT WARRANTY OF ANY KIND, EXPRESS,
IMPLIED OR OTHERWISE, INCLUDING WITHOUT LIMITATION, ANY WARRANTY OF
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.
IN NO EVENT SHALL SAM LEFFLER OR SILICON GRAPHICS BE LIABLE FOR ANY SPECIAL,
INCIDENTAL, INDIRECT OR CONSEQUENTIAL DAMAGES OF ANY KIND, OR ANY DAMAGES
WHATSOEVER RESULTING FROM LOSS OF USE, DATA OR PROFITS, WHETHER OR NOT ADVISED
OF THE POSSIBILITY OF DAMAGE, AND ON ANY THEORY OF LIABILITY, ARISING OUT OF OR IN
CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.

❏ QR Code is a registered trademark of DENSO WAVE INCORPORATED in Japan and other countries.

❏ Intel® is a registered trademark of Intel Corporation.

❏ Microsoft®, Windows®, Windows Server®, and Windows Vista® are registered trademarks of Microsoft
Corporation.

❏ Apple, Macintosh, macOS, OS X, Bonjour, ColorSync, Safari, iPad, iPhone, iPod touch, and iTunes are
trademarks of Apple Inc., registered in the U.S. and other countries.

❏ Google Cloud Print, Chrome, Chrome OS, Google Play and Android are trademarks of Google Inc.

❏ Adobe and Adobe Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the
United States and/or other countries.

❏ General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.

Where to Get Help

Technical Support Web Site
If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/

http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.
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Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

❏ Product serial number
(The serial number label is usually on the back of the product.)

❏ Product model

❏ Product software version
(Click About, Version Info, or a similar button in the product software.)

❏ Brand and model of your computer

❏ Your computer operating system name and version

❏ Names and versions of the software applications you normally use with your product

Note:
Depending on the product, network settings may be stored in the product’s memory. Due to breakdown or repair of a
product, settings may be lost. Epson shall not be responsible for the loss of any data, for backing up or recovering settings
even during a warranty period. We recommend that you make your own backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Taiwan

Contacts for information, support, and services are:

World Wide Web

http://www.epson.com.tw

Information on product specifications, drivers for download, and products enquiry are available.

Epson HelpDesk

Phone: +886-2-80242008

Our HelpDesk team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair service and warranty
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Repair service center:

http://www.tekcare.com.tw/branchMap.page

TekCare corporation is an authorized service center for Epson Taiwan Technology & Trading Ltd.

Help for Users in Australia

Epson Australia wishes to provide you with a high level of customer service. In addition to your product manuals,
we provide the following sources for obtaining information:

Internet URL

http://www.epson.com.au

Access the Epson Australia World Wide Web pages. Worth taking your modem here for the occasional surf! The
site provides a download area for drivers, Epson contact points, new product information and technical support (e-
mail).

Epson Helpdesk

Phone: 1300-361-054

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.

We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product manuals, type of
computer, operating system, application programs, and any information you feel is required.

Transportation of Product

Epson recommends retaining product packaging for future transportation. Securing the ink tank with tape and
keeping the product upright is also recommended.

Help for Users in New Zealand

Epson New Zealand wishes to provide you with a high level of customer service. In addition to your product
documentation, we provide the following sources for obtaining information:

Internet URL

http://www.epson.co.nz

Access the Epson New Zealand World Wide Web pages. Worth taking your modem here for the occasional surf!
The site provides a download area for drivers, Epson contact points, new product information and technical
support (e-mail).

Epson Helpdesk

Phone: 0800 237 766

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
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can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.

We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product documentation, type of
computer, operating system, application programs, and any information you feel is required.

Transportation of Product

Epson recommends retaining product packaging for future transportation. Securing the ink tank with tape and
keeping the product upright is also recommended.

Help for Users in Singapore

Sources of information, support, and services available from Epson Singapore are:

World Wide Web

http://www.epson.com.sg

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), Sales Enquiries,
and Technical Support via e-mail are available.

Epson HelpDesk

Toll Free: 800-120-5564

Our HelpDesk team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problem troubleshooting

❏ Enquiries on repair service and warranty

Help for Users in Thailand

Contacts for information, support, and services are:

World Wide Web

http://www.epson.co.th

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and e-mail are
available.

Epson Call Centre

Phone: 66-2685-9899

Email: support@eth.epson.co.th

Our Call Centre team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair service and warranty
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Help for Users in Vietnam

Contacts for information, support, and services are:

Epson Service Center

65 Truong Dinh Street, District 1, Hochiminh City, Vietnam.

Phone(Ho Chi Minh City): 84-8-3823-9239, 84-8-3825-6234

29 Tue Tinh, Quan Hai Ba Trung, Hanoi City, Vietnam

Phone(Hanoi City): 84-4-3978-4785, 84-4-3978-4775

Help for Users in Indonesia

Contacts for information, support, and services are:

World Wide Web

http://www.epson.co.id

❏ Information on product specifications, drivers for download

❏ Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail

Epson Hotline

Phone: +62-1500-766

Fax: +62-21-808-66-799

Our Hotline team can help you with the following over the phone or fax:

❏ Sales enquiries and product information

❏ Technical support

Epson Service Center

Province Company Name Address Phone

E-mail

DKI JAKARTA ESS JAKARTA
MANGGADUA

Ruko Mall Mangga Dua No. 48 Jl. Arteri
Mangga Dua, Jakarta Utara - DKI JAKARTA

(+6221) 62301104

jkt-admin@epson-indonesia.co.id

NORTH
SUMATERA

ESC MEDAN Jl. Bambu 2 Komplek Graha Niaga Nomor
A-4, Medan - North Sumatera

(+6261) 42066090 / 42066091

mdn-adm@epson-indonesia.co.id

WEST JAWA ESC BANDUNG Jl. Cihampelas No. 48 A Bandung Jawa
Barat 40116

(+6222) 4207033

bdg-admin@epson-
indonesia.co.id

DI
YOGYAKARTA

ESC YOGYAKARTA YAP Square, Block A No. 6 Jl. C Simanjutak
Yogyakarta - DIY

(+62274) 581065

ygy-admin@epson-indonesia.co.id

EAST JAWA ESC SURABAYA Hitech Mall Lt. 2 Block A No. 24 Jl. Kusuma
Bangsa No. 116 - 118 Surabaya - JATIM

(+6231) 5355035

sby-admin@epson-indonesia.co.id
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Province Company Name Address Phone

E-mail

SOUTH
SULAWESI

ESC MAKASSAR Jl. Cendrawasih NO. 3A, kunjung mae,
mariso, MAKASSAR - SULSEL 90125

(+62411) 8911071

mksr-admin@epson-
indonesia.co.id

WEST
KALIMANTAN

ESC PONTIANAK Komp. A yani Sentra Bisnis G33, Jl. Ahmad
Yani - Pontianak Kalimantan Barat

(+62561) 735507 / 767049

pontianak-admin@epson-
indonesia.co.id

RIAU ESC PEKANBARU Jl. Tuanku Tambusai No.459A Pekanbaru
Riau

(+62761) 8524695

pkb-admin@epson-
indonesia.co.id

DKI JAKARTA ESS JAKARTA
SUDIRMAN

Wisma Keiai Lt. 1 Jl. Jenderal Sudirman Kav.
3 Jakarta Pusat - DKI JAKARTA 10220

(+6221) 5724335

ess@epson-indonesia.co.id

EAST JAWA ESS SURABAYA Ruko Surya Inti Jl. Jawa No 2-4 Kav. 29
Surabaya - Jawa Timur

(+6231) 5014949

esssby@epson-indonesia.co.id

BANTEN ESS SERPONG Ruko Mall WTC Matahari No. 953, Serpong-
Banten

(+6221) 53167051 / 53167052

esstag@epson-indonesia.co.id

CENTRAL
JAWA

ESS SEMARANG Komplek Ruko Metro Plaza Block C20 Jl. MT
Haryono No 970 Semarang - JAWA TENGAH

(+6224) 8313807 / 8417935

esssmg@epson-indonesia.co.id

EAST
KALIMANTAN

ESC SAMARINDA Jl. KH. Wahid Hasyim (M. Yamin) Kelurahan
Sempaja Selatan Kecamatan Samarinda
UTARA - SAMARINDA - KALTIM

(+62541) 7272904

escsmd@epson-indonesia.co.id

SOUTH
SUMATERA

ESC PALEMBANG Jl. H.M Rasyid Nawawi No. 249 Kelurahan 9
Ilir Palembang Sumatera Selatan

(+62711) 311330

escplg@epson-indonesia.co.id

EAST JAVA ESC JEMBER JL. Panglima Besar Sudirman Ruko no.1D
Jember-Jawa Timur (Depan Balai Penelitian
& Pengolahan Kakao)

(+62331) 488373 / 486468

jmr-admin@epson-indonesia.co.id

NORTH
SULAWESI

ESC MANADO Tekno Megamall Lt LG 11 TK 21, Kawasan
Megamas Boulevard, Jl Piere Tendean,
Manado - SULUT 95111

(+62431) 8890996

MND-ADMIN@EPSON-
INDONESIA.CO.ID

For other cities not listed here, call the Hot Line: 08071137766.

Help for Users in Malaysia

Contacts for information, support, and services are:

World Wide Web

http://www.epson.com.my

❏ Information on product specifications, drivers for download

❏ Frequently Asked Questions (FAQ), Sales Enquiries, questions through e-mail
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Epson Call Centre

Phone: +60 1800-8-17349

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair services and warranty

Head Office

Phone: 603-56288288

Fax: 603-5628 8388/603-5621 2088

Help for Users in India

Contacts for information, support, and services are:

World Wide Web

http://www.epson.co.in

Information on product specifications, drivers for download, and products enquiry are available.

Helpline

❏ Service, product information, and ordering consumables (BSNL Lines)
Toll-free number: 18004250011
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

❏ Service (CDMA & Mobile Users)
Toll-free number: 186030001600
Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

Help for Users in the Philippines

To obtain technical support as well as other after sales services, users are welcome to contact the Epson Philippines
Corporation at the telephone, fax numbers and e-mail address below:

World Wide Web

http://www.epson.com.ph

Information on product specifications, drivers for download, Frequently Asked Questions (FAQ), and E-mail
Enquiries are available.

Epson Philippines Customer Care

Toll Free: (PLDT) 1-800-1069-37766

Toll Free: (Digital) 1-800-3-0037766

Metro Manila: (+632)441-9030

Web Site: https://www.epson.com.ph/contact

E-mail: customercare@epc.epson.som.ph
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Accessible 9am to 6pm, Monday through Saturday (Except public holidays)

Our Customer Care team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair service and warranty

Epson Philippines Corporation

Trunk Line: +632-706-2609

Fax: +632-706-2663
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